
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/kdvr"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://kdvr.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"DC police offer reward for identifying these faces in Capitol riot","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Nexstar Media Wire","description":"D.C. police have posed 38 images of individuals suspected of unlawful entry during a violent insurrection carried out during the final Congressional vote recording for the 2020 general election.","publicationDate":"2021-01-07T10:56:09-07:00","lastModifiedDate":"2021-01-07T10:56:11-07:00","publicationDayOfWeek":"Thursday","categoryList":["News"],"primaryCategory":"News","tagList":[],"wordCount":307,"paragraphCount":11,"imageCount":24,"videoCount":0,"slideshowCount":1,"pageId":1364951,"isShared":true,"originalSource":"https:\/\/www.nxsttv.com\/nmw\/news\/dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot\/","sharingMode":"Copy","pageDcode":["1"],"persistentId":"nxs-107-article-76282","nlpSentiment":{"score":-0.3,"magnitude":6.2},"nlpCategories":{"\/Law & Government\/Public Safety\/Law Enforcement":0.88},"nlpOther":{"action":0.01,"entry":0.01,"faces":0.03,"help":0.01,"process":0.03,"reward":0.03,"rewards":0.01,"riot":0.03},"nlpPerson":{"Anyone":0.01,"individuals":0.07,"investigators":0.01,"people":0.02,"police":0.03,"rioters":0.02,"Robert Contee":0.01,"Steven Sund":0.01},"nlpLocation":{"Capitol":0.07,"D.C.":0.03,"United States Capitol":0.01},"nlpOrganization":{"department":0.01,"NEXSTAR":0.01,"police":0.31,"The Washington Field Office":0.01},"nlpEvent":{"election":0.01,"insurrection":0.01,"vote recording":0.01},"nlpWorkOfArt":{"images":0.01},"primaryCategoryId":103} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.nxsttv.com\/nmw\/news\/dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot\/","ampUrl":"https:\/\/kdvr.com\/news\/dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot\/amp\/","urlHostname":"https:\/\/kdvr.com","urlSlug":"dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot","directoryPath":["news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"FOX31 Denver","callSign":"KDVR","domainName":"kdvr.com","timeZone":"America\/Denver","segmentKey":"","gaId":"UA-27019156-1"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/kdvr.com\/news\/dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot\/" || "";
var cats = "News" || "";
var bob_kw = "" || "";
var bob_desc = "D.C. police have posed 38 images of individuals suspected of unlawful entry during a violent insurrection carried out during the final Congressional vote recording for the 2020 general election." || "";
var bob_story_author = "Nexstar Media Wire" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "kdvr.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-27019156-1","event":"dlReady","paragraphCount":11,"wordCount":307,"authorName":"Nexstar Media Wire","imageCount":24,"siteName":"FOX31 Denver","publishDateString":"Thu Jan 07 2021","publishTimeString":"10:56 AM MST","originalContent":false,"classifyText":[],"categories":"News","primaryCategory":"News","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "f783e1fa-20ad-465f-bae5-800959fbe730",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"FOX31 Denver","logo":{"@type":"ImageObject","url":"https:\/\/kdvr.com\/wp-content\/uploads\/sites\/11\/2020\/01\/new-web-logo-v2.png"}},"name":"FOX31 Denver","description":"D.C. police have posed 38 images of individuals suspected of unlawful entry during a violent insurrection carried out during the final Congressional vote recording for the 2020 general election.","potentialAction":{"@type":"SearchAction","target":"https:\/\/kdvr.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/kdvr.com\/news\/dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot\/","headline":"DC police offer reward for identifying these faces in Capitol riot","datePublished":"2021-01-07T17:56:09+00:00","dateModified":"2021-01-07T17:56:11+00:00","author":[{"@type":"Person","name":"Nexstar Media Wire"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/kdvr.com\/news\/dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot\/"},"image":{"@type":"ImageObject","url":"https:\/\/kdvr.com\/wp-content\/uploads\/sites\/11\/2021\/01\/3.jpg","name":"DC police are offering rewards for help finding Capitol intruders. (Credit: DC Police)"},"articleSection":"News","genre":["News"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>DC police offer reward for identifying these faces in Capitol riot | FOX31 Denver</title>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FOX31 Denver &raquo; Feed" href="https://kdvr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX31 Denver &raquo; Comments Feed" href="https://kdvr.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/kdvr.com\/news\/dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot\/","page_slug":"dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot","page_type":"story","page_category":"news","article_id":1364951,"subpath":"\/news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='D.C. police have posed 38 images of individuals suspected of unlawful entry during a violent insurrection carried out during the final Congressional vote recording for the 2020 general election.' /><!-- WP SEO -->
<meta name='keywords' content=', kdvr, fox31, fox news denver' /><!-- WP SEO -->
<meta name='google-site-verification' content='84gJpOLWgUqjZc1Mxlfq0NojXRH0TKIErxmNU9ihO6c' /><!-- WP SEO -->
<meta name='google-site-verification' content='AmrqnQj74ngNWI1vn6WwMZyy9IWy4ZqooGuxLtd7lIs' /><!-- WP SEO -->
<meta name='msvalidate.01' content='9CC50DB4C5614EA88B5CFA75E33AAB02' /><!-- WP SEO -->
<meta name='p:domain_verify' content='5873d9988d745234e5abf9cff7ed939d' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kdvr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #132e63;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='jetpack-block-slideshow-css'  href='https://kdvr.com/wp-content/client-mu-plugins/jetpack/_inc/blocks/slideshow/view.css?ver=9.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://kdvr.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://kdvr.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=40975ae17ae91c123081' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://kdvr.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=df59588c8115df0524d3' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://kdvr.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=bcff7f88a6853ee306d5' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://kdvr.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=8f250612dd3e91e81e85' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://kdvr.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script src='https://kdvr.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://kdvr.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://kdvr.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://kdvr.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://kdvr.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://kdvr.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://kdvr.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://kdvr.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://kdvr.com/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script src='https://kdvr.com/wp-includes/js/dist/escape-html.min.js?ver=f7b0e4c8bb987c1ab79bdda0d9db465b' id='wp-escape-html-js'></script>
<script id='jetpack-block-slideshow-js-extra'>
var Jetpack_Block_Assets_Base_Url = "https:\/\/kdvr.com\/wp-content\/client-mu-plugins\/jetpack\/_inc\/blocks\/";
var Jetpack_Block_Assets_Base_Url = "https:\/\/kdvr.com\/wp-content\/client-mu-plugins\/jetpack\/_inc\/blocks\/";
var Jetpack_Block_Assets_Base_Url = "https:\/\/kdvr.com\/wp-content\/client-mu-plugins\/jetpack\/_inc\/blocks\/";
var Jetpack_Block_Assets_Base_Url = "https:\/\/kdvr.com\/wp-content\/client-mu-plugins\/jetpack\/_inc\/blocks\/";
</script>
<script src='https://kdvr.com/wp-content/client-mu-plugins/jetpack/_inc/blocks/slideshow/view.js?ver=9.1' id='jetpack-block-slideshow-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://kdvr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://kdvr.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kdvr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kdvr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.nxsttv.com/nmw/news/dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot/" />
<link rel='shortlink' href='https://kdvr.com/?p=1364951' />
<link rel="alternate" type="application/json+oembed" href="https://kdvr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkdvr.com%2Fnews%2Fdc-police-offer-reward-for-identifying-these-faces-in-capitol-riot%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kdvr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkdvr.com%2Fnews%2Fdc-police-offer-reward-for-identifying-these-faces-in-capitol-riot%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://kdvr.com/news/dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="DC police offer reward for identifying these faces in Capitol riot" />
<meta property="og:url" content="https://kdvr.com/news/dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot/" />
<meta property="og:description" content="D.C. police have posed 38 images of individuals suspected of unlawful entry during a violent insurrection carried out during the final Congressional vote recording for the 2020 general election." />
<meta property="article:published_time" content="2021-01-07T17:56:09+00:00" />
<meta property="article:modified_time" content="2021-01-07T17:56:11+00:00" />
<meta property="og:site_name" content="FOX31 Denver" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="DC police offer reward for identifying these faces in Capitol riot" />
<meta name="twitter:image" content="https://kdvr.com/wp-content/uploads/sites/11/2021/01/3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://kdvr.com/wp-content/uploads/sites/11/2021/01/3.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://kdvr.com/wp-content/uploads/sites/11/2021/01/3.jpg?w=1280" />
<meta name="twitter:title" content="DC police offer reward for identifying these faces in Capitol riot" />
<meta name="twitter:description" content="D.C. police have posed 38 images of individuals suspected of unlawful entry during a violent insurrection carried out during the final Congressional vote recording for the 2020 general election." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://kdvr.com/wp-content/uploads/sites/11/2020/01/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://kdvr.com/wp-content/uploads/sites/11/2020/01/favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kdvr.com/wp-content/uploads/sites/11/2020/01/favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://kdvr.com/wp-content/uploads/sites/11/2020/01/favicon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-1364951 single-format-standard wp-custom-logo nexstar psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://kdvr.com/" rel="home">FOX31 Denver</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://kdvr.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://kdvr.com/wp-content/uploads/sites/11/2020/01/new-web-logo-v2.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://kdvr.com/weather/">
							<span class="site-header__weather-region">Denver</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">43&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-30"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://kdvr.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-988434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-988434"><a href="https://kdvr.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-988435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-988435"><a href="https://kdvr.com/news/local/">Local News</a></li>
	<li id="menu-item-988443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988443"><a href="https://kdvr.com/news/nationalworld-news/">National/World</a></li>
	<li id="menu-item-1209580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209580"><a href="https://kdvr.com/news/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-1199853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199853"><a href="https://kdvr.com/news/politics/election/">Election 2020</a></li>
	<li id="menu-item-988445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988445"><a href="https://kdvr.com/news/problem-solvers/">Problem Solvers</a></li>
	<li id="menu-item-988446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988446"><a href="https://kdvr.com/news/problem-solvers/serving-those-who-serve/">Serving Those Who Serve</a></li>
	<li id="menu-item-988447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988447"><a href="https://kdvr.com/news/support-the-shield/">Support the Shield</a></li>
	<li id="menu-item-988440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988440"><a href="https://kdvr.com/news/health/">Health</a></li>
	<li id="menu-item-988444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988444"><a href="https://kdvr.com/news/politics/">Politics</a></li>
	<li id="menu-item-988449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988449"><a href="https://kdvr.com/news/trending/">Trending</a></li>
	<li id="menu-item-1358687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358687"><a href="https://kdvr.com/news/data/">Data Desk</a></li>
	<li id="menu-item-988442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988442"><a href="https://kdvr.com/news/money/">Money</a></li>
	<li id="menu-item-988441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988441"><a href="https://kdvr.com/news/health/restaurant-report-card/">Restaurant Report Card</a></li>
	<li id="menu-item-988439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988439"><a href="https://kdvr.com/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-988448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988448"><a href="https://kdvr.com/news/technology/">Technology</a></li>
	<li id="menu-item-988450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988450"><a href="https://kdvr.com/news/unique-2-colorado/">Unique 2 Colorado</a></li>
	<li id="menu-item-1269936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1269936"><a href="https://kdvr.com/venn/">Video Game News</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/local/former-rep-bob-beauprez-emotional-about-storm-on-the-u-s-capitol/"
					class="article-list__article-link"
														>
			
				Former Rep. Bob Beauprez emotional about storm on the U.S. Capitol
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/biden-to-introduce-judge-merrick-garland-as-attorney-general-pick-key-doj-nominees/"
					class="article-list__article-link"
														>
			
				LIVE: Biden to introduce Judge Merrick Garland as attorney general pick, key DOJ nominees
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--livestream"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><defs><style>.cls-1{fill:#fff}</style></defs><circle id="live_small_carousel_button_default" data-name="live small carousel button default" class="cls-1" cx="5.5" cy="5.5" r="5.5"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Live</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot/"
					class="article-list__article-link"
														>
			
				DC police offer reward for identifying these faces in Capitol riot
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/former-congressman-bob-beauprez-reflection-on-mob-at-u-s-capitol/"
					class="article-list__article-link"
														>
			
				Former Congressman Bob Beauprez Reflection on Mob at U.S. Capitol
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-988568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-988568"><a href="https://kdvr.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-988569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988569"><a href="https://kdvr.com/weather/maps-and-radar/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-988948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988948"><a href="https://kdvr.com/weather/maps-and-radar/statewide/">Weather Maps</a></li>
	<li id="menu-item-988949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988949"><a href="https://kdvr.com/weather/weather-alerts/">Watches &#038; Warnings</a></li>
	<li id="menu-item-988950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988950"><a href="https://kdvr.com/weather/closings/">Closings &#038; Delays</a></li>
	<li id="menu-item-1087630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1087630"><a href="https://kdvr.com/weather/colorado-fire-restrictions-and-bans/">Fire Restrictions &#038; Bans</a></li>
	<li id="menu-item-988954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988954"><a href="https://kdvr.com/weather/pinpoint-weather-tracker-saw-the-beast/">Pinpoint Weather Beast</a></li>
</ul>
</div></div></li>
<li id="menu-item-1150157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1150157"><a href="https://kdvr.com/video/">Video</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1150165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1150165"><a href="https://kdvr.com/video/">Video Center</a></li>
	<li id="menu-item-1150158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1150158"><a href="https://kdvr.com/on-air/live-streaming/">Live Stream: FOX31</a></li>
	<li id="menu-item-1150159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1150159"><a href="https://kdvr.com/on-air/channel-2-live-streaming/">Live Stream: Channel 2</a></li>
</ul>
</div></div></li>
<li id="menu-item-988451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988451"><a href="https://kdvr.com/traffic/">Traffic</a></li>
<li id="menu-item-988474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-988474"><a href="https://kdvr.com/sports/">Sports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-988477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988477"><a href="https://kdvr.com/sports/denver-broncos/">Denver Broncos</a></li>
	<li id="menu-item-988476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988476"><a href="https://kdvr.com/sports/colorado-rockies/">Colorado Rockies</a></li>
	<li id="menu-item-988478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988478"><a href="https://kdvr.com/sports/denver-nuggets/">Denver Nuggets</a></li>
	<li id="menu-item-988475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988475"><a href="https://kdvr.com/sports/colorado-avalanche/">Colorado Avalanche</a></li>
	<li id="menu-item-1358689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358689"><a href="https://kdvr.com/broncosfit/">Broncos Fit</a></li>
</ul>
</div></div></li>
<li id="menu-item-988460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-988460"><a href="https://kdvr.com/on-air/colorados-best/">CO Best</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-988466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988466"><a href="https://kdvr.com/about-colorados-best/">About Colorado’s Best</a></li>
	<li id="menu-item-988465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988465"><a href="https://kdvr.com/contact-colorados-best/">Contact Colorado’s Best</a></li>
	<li id="menu-item-988464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988464"><a href="https://kdvr.com/how-to-download-colorados-best-video/">Download Colorado&#8217;s Best video</a></li>
	<li id="menu-item-988461" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-988461"><a href="https://kdvr.com/tag/fitness/">Joana&#8217;s Fitness Fix</a></li>
	<li id="menu-item-988462" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-988462"><a href="https://kdvr.com/tag/paulas-picks/">Paula&#8217;s Picks</a></li>
</ul>
</div></div></li>
<li id="menu-item-988467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988467"><a target="_blank" rel="noopener noreferrer" href="https://kdvr.incentrev.com/denver/deals">Deals</a></li>
<li id="menu-item-988468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988468"><a href="https://kdvr.com/contests/">Contests</a></li>
<li id="menu-item-988469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-988469"><a href="https://kdvr.com/community/">Community</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-988470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988470"><a href="https://kdvr.com/news/problem-solvers/serving-those-who-serve/">Serving Those Who Serve</a></li>
	<li id="menu-item-988471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988471"><a href="https://kdvr.com/news/support-the-shield/">Support the Shield</a></li>
	<li id="menu-item-988472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988472"><a href="https://kdvr.com/community/pet-of-the-week/">Pet of the Week</a></li>
	<li id="menu-item-1209581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209581"><a href="https://kdvr.com/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-1269950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1269950"><a href="https://kdvr.com/vegas-nye/">New Year&#8217;s Eve Las Vegas</a></li>
	<li id="menu-item-1235157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235157"><a href="https://kdvr.com/home-for-the-holidays/">Home for the Holidays</a></li>
</ul>
</div></div></li>
<li id="menu-item-1002213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1002213"><a href="https://kdvr.com/on-air/">TV</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-988473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988473"><a href="https://kdvr.com/on-air/program-schedule/">TV Program Schedules</a></li>
	<li id="menu-item-988455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988455"><a href="https://kdvr.com/on-air/on-fox31/">Seen on FOX31</a></li>
	<li id="menu-item-988454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988454"><a href="https://kdvr.com/on-air/on-channel-2/">Seen on Channel 2</a></li>
	<li id="menu-item-988457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988457"><a href="https://kdvr.com/on-air/live-streaming/">Live Stream: FOX31</a></li>
	<li id="menu-item-988456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988456"><a href="https://kdvr.com/on-air/channel-2-live-streaming/">Live Stream: Channel 2</a></li>
	<li id="menu-item-988458" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-988458"><a href="https://kdvr.com/sports/denver-broncos/how-the-nfl-and-tv-networks-influence-the-football-games-fox31-airs/">NFL Game Coverage FAQ</a></li>
	<li id="menu-item-988459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988459"><a href="https://kdvr.com/on-tv/colorados-own-experts/">Colorado’s Own Experts</a></li>
</ul>
</div></div></li>
<li id="menu-item-988487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-988487"><a href="https://kdvr.com/about-us/">About</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-988489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988489"><a href="https://kdvr.com/contact/">Contact FOX31 &#038; Channel 2</a></li>
	<li id="menu-item-989000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989000"><a href="https://kdvr.com/send-us-your-breaking-news-photos/">Send us Photos &#038; Videos</a></li>
	<li id="menu-item-1099846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099846"><a href="https://kdvr.com/email-alerts/">Email Newsletters</a></li>
	<li id="menu-item-989002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989002"><a href="https://kdvr.com/contact/people/">News Team</a></li>
	<li id="menu-item-989006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989006"><a href="https://kdvr.com/contact/advertise-with-fox31-denver/">Advertise with us</a></li>
	<li id="menu-item-989003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989003"><a href="https://kdvr.com/contact/jobs-at-fox31-denver-kwgn/">Jobs at FOX31 &#038; Channel 2</a></li>
	<li id="menu-item-989005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989005"><a href="https://kdvr.com/contact/cord-cutters-how-to-watch-kdvr-kwgn/">Cord cutters: Watch FOX31 without cable</a></li>
	<li id="menu-item-989011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989011"><a href="https://kdvr.com/contact/history/">History of KDVR-TV</a></li>
	<li id="menu-item-989010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989010"><a href="https://kdvr.com/contact/history-of-kwgn-tv/">History of KWGN-TV</a></li>
	<li id="menu-item-989012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-989012"><a target="_blank" rel="noopener noreferrer" href="https://kdvr.com/wp-content/uploads/sites/11/2019/12/kdvr-kwgn-2018-2019-annual-eeo-public-file-report.pdf">EEO Report</a></li>
	<li id="menu-item-989008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989008"><a href="https://kdvr.com/contact/public-file-help/">Public File Help</a></li>
	<li id="menu-item-989009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989009"><a href="https://kdvr.com/contact/closed-captioning-questions-and-concerns/">Closed Captioning Info</a></li>
	<li id="menu-item-1004656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004656"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-1132274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1132274"><a href="https://kdvr.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1132275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132275"><a href="https://kdvr.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-1132277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1132277"><a href="https://www.ziprecruiter.com/kdvr">Post a Job</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://kdvr.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"news","kw":"dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot"}'   data-path='/5678/nx.kdvr/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-1364951 post type-post status-publish format-standard has-post-thumbnail hentry category-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		DC police offer reward for identifying these faces in Capitol riot	</h1>

			<div class="article-eyebrow">
			<a href="https://kdvr.com/news/">News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: Nexstar Media Wire</p>
		
					Posted: <time datetime="2021-01-07T10:56:09-07:00">Jan 7, 2021 / 10:56 AM MST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2021-01-07T10:56:11-07:00">Jan 7, 2021 / 10:56 AM MST</time>			</div><!-- .article-meta -->

	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<div class="wp-block-jetpack-slideshow aligncenter" data-effect="slide"><div class="wp-block-jetpack-slideshow_container swiper-container"><ul class="wp-block-jetpack-slideshow_swiper-wrapper swiper-wrapper"><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="448" alt="" class="wp-block-jetpack-slideshow_image wp-image-76290" data-id="76290" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/1-1.jpg?w=448"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/1-1.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/1-1.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/1-1.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/1-1.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/1-1.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 448px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="448" alt="" class="wp-block-jetpack-slideshow_image wp-image-76291" data-id="76291" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/2.jpg?w=448"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/2.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/2.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/2.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/2.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/2.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 448px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="844" alt="" class="wp-block-jetpack-slideshow_image wp-image-76292" data-id="76292" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/3.jpg?w=844"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/3.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/3.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/3.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/3.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/3.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 844px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="844" alt="" class="wp-block-jetpack-slideshow_image wp-image-76293" data-id="76293" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/4.jpg?w=844"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/4.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/4.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/4.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/4.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/4.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 844px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="448" alt="" class="wp-block-jetpack-slideshow_image wp-image-76294" data-id="76294" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/5.jpg?w=448"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/5.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/5.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/5.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/5.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/5.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 448px" ><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">DC police are asking for help identifying people photographed inside the Capitol Wednesday. </figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="844" alt="" class="wp-block-jetpack-slideshow_image wp-image-76295" data-id="76295" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/6.jpg?w=844"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/6.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/6.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/6.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/6.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/6.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 844px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="844" alt="" class="wp-block-jetpack-slideshow_image wp-image-76296" data-id="76296" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/7.jpg?w=844"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/7.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/7.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/7.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/7.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/7.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 844px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="448" alt="" class="wp-block-jetpack-slideshow_image wp-image-76297" data-id="76297" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/8.jpg?w=448"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/8.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/8.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/8.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/8.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/8.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 448px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="844" alt="" class="wp-block-jetpack-slideshow_image wp-image-76298" data-id="76298" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/9.jpg?w=844"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/9.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/9.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/9.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/9.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/9.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 844px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="844" alt="" class="wp-block-jetpack-slideshow_image wp-image-76299" data-id="76299" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/10.jpg?w=844"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/10.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/10.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/10.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/10.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/10.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 844px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="844" alt="" class="wp-block-jetpack-slideshow_image wp-image-76300" data-id="76300" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/11.jpg?w=844"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/11.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/11.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/11.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/11.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/11.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 844px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="844" alt="" class="wp-block-jetpack-slideshow_image wp-image-76301" data-id="76301" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/12.jpg?w=844"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/12.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/12.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/12.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/12.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/12.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 844px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="844" alt="" class="wp-block-jetpack-slideshow_image wp-image-76302" data-id="76302" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/13.jpg?w=844"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/13.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/13.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/13.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/13.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/13.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 844px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="844" alt="" class="wp-block-jetpack-slideshow_image wp-image-76303" data-id="76303" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/15.jpg?w=844"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/15.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/15.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/15.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/15.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/15.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 844px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="844" alt="" class="wp-block-jetpack-slideshow_image wp-image-76304" data-id="76304" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/16.jpg?w=844"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/16.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/16.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/16.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/16.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/16.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 844px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="564" alt="" class="wp-block-jetpack-slideshow_image wp-image-76305" data-id="76305" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/17.jpg?w=564"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/17.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/17.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/17.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/17.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/17.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 564px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="844" alt="" class="wp-block-jetpack-slideshow_image wp-image-76306" data-id="76306" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/18.jpg?w=844"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/18.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/18.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/18.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/18.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/18.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 844px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="332" alt="" class="wp-block-jetpack-slideshow_image wp-image-76307" data-id="76307" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/19.jpg?w=332"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/19.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/19.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/19.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/19.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/19.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 332px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="332" alt="" class="wp-block-jetpack-slideshow_image wp-image-76308" data-id="76308" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/20.jpg?w=332"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/20.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/20.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/20.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/20.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/20.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 332px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="448" alt="" class="wp-block-jetpack-slideshow_image wp-image-76309" data-id="76309" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/21.jpg?w=448"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/21.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/21.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/21.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/21.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/21.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 448px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="448" alt="" class="wp-block-jetpack-slideshow_image wp-image-76310" data-id="76310" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/22.jpg?w=448"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/22.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/22.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/22.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/22.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/22.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 448px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="448" alt="" class="wp-block-jetpack-slideshow_image wp-image-76311" data-id="76311" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/23.jpg?w=448"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/23.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/23.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/23.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/23.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/23.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 448px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="448" alt="" class="wp-block-jetpack-slideshow_image wp-image-76312" data-id="76312" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/24.jpg?w=448"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/24.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/24.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/24.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/24.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/24.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 448px" ></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="448" alt="" class="wp-block-jetpack-slideshow_image wp-image-76313" data-id="76313" src="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/25.jpg?w=448"/srcset="https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/25.jpg?w=160 160w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/25.jpg?w=256 256w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/25.jpg?w=320 320w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/25.jpg?w=640 640w, https://www.nxsttv.com/nmw/wp-content/uploads/sites/107/2021/01/25.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 448px" ></figure></li></ul><a class="wp-block-jetpack-slideshow_button-prev swiper-button-prev swiper-button-white" role="button"></a><a class="wp-block-jetpack-slideshow_button-next swiper-button-next swiper-button-white" role="button"></a><a aria-label="Pause Slideshow" class="wp-block-jetpack-slideshow_button-pause" role="button"></a><div class="wp-block-jetpack-slideshow_pagination swiper-pagination swiper-pagination-white"></div></div></div>



<p>(NEXSTAR) &#8212; Washington D.C. police and federal investigators have begun the process of trying to identify rioters photographed occupying the United States Capitol on Wednesday. </p>



<p>D.C. police have posed 38 images of individuals suspected of unlawful entry during a violent insurrection carried out during the final Congressional vote recording for the 2020 general election. </p>



<p>Local police are offering rewards of &#8220;up to $1,000&#8221; for help identifying photographed individuals, according to an online posting from the <a href="https://mpdc.dc.gov/sites/default/files/dc/sites/mpdc/publication/attachments/POIs%20of%20Interest_1.7.21.pdf">DC Police website</a>.</p>



<p>&#8220;Anyone who can identify these individuals or has knowledge of this incident should take no action but call police at (202) 727-9099 or text your tip to the department&#8217;s TEXT TIP LINE line at 50411,&#8221; the department wrote in an online posting asking for help. </p>



<p>At the same time, the FBI has asked for help identifying individuals involved in the violence. On Twitter, The Washington Field Office said it is seeking information to “assist in identifying individuals who are actively instigating violence in Washington, DC.&#8221;</p>



<p>The agency is urging people who saw unlawful activity during the violent protests to submit information to them. The FBI has provided an&nbsp;<a href="https://tips.fbi.gov/digitalmedia/aad18481a3e8f02">online tips form</a>.</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.nwahomepage.com/northwest-arkansas-news/man-photographed-in-nancy-pelosis-office-could-be-from-northwest-arkansas/"
		class="promo-link__link"
			>
		Man photographed in Nancy Pelosi’s office is from Northwest Arkansas	</a>
</aside>
</div>


<p>Four people died, one of them a woman who was shot and killed by police inside the Capitol. Three other people died after suffering “medical emergencies” related to the breach, said Robert Contee, chief of the city’s Metropolitan Police Department.</p>



<p>Police said 52 people were arrested as of Wednesday night, including 26 on the Capitol grounds. Fourteen police officers were injured, Contee said.</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://fox5sandiego.com/news/local-news/san-diego-woman-killed-in-capitol-siege/"
		class="promo-link__link"
			>
		San Diego woman killed in capitol siege	</a>
</aside>
</div>


<p>Capitol Police Chief Steven Sund on Thursday defended his department&#8217;s response to the violent breach at the Capitol, saying officers “acted valiantly when faced with thousands of individuals involved in violent riotous actions” as they stormed the building.</p>



<p><em>The Associated Press contributed to this report. </em></p>

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-1364951'>
<form action='https://kdvr.com/news/dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot/#contact-form-1364951' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g1364951-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g1364951-yourname' id='g1364951-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g1364951-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g1364951-youremail' id='g1364951-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g1364951-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g1364951-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='1364951' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"news","kw":"dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot"}'   data-path='/5678/nx.kdvr/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="138645"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://kdvr.com/news/local/former-rep-bob-beauprez-emotional-about-storm-on-the-u-s-capitol/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="1364963"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Former Rep. Bob Beauprez emotional about storm on the U.S. Capitol
					</h3>
	
						<footer class="article-list__article-byline">
				by Colleen Flynn <span class="sep">/</span> <time datetime="2021-01-07T11:53:42-07:00">Jan 7, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>DENVER (KDVR) -- Former US Rep. Bob Beauprez says he felt violated, an emotion probably shared by all Americans following the <a href="https://kdvr.com/news/politics/colorado-lawmakers-react-to-violent-protests-at-us-capitol/">events at the U.S. Capitol on Wednesday</a>.</p>
<p>"I woke up this morning feeling like I had a hole in my soul, my American soul," Beauprez (R-Colorado) said. "It hurts. It hurts deeply."</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6175752"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/30F0DA8E848646BD9B1441F794DC321D_7.jpg?w=840&#038;h=719&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/30F0DA8E848646BD9B1441F794DC321D_7.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/30F0DA8E848646BD9B1441F794DC321D_7.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/30F0DA8E848646BD9B1441F794DC321D_7.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/30F0DA8E848646BD9B1441F794DC321D_7.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/30F0DA8E848646BD9B1441F794DC321D_7.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/30F0DA8E848646BD9B1441F794DC321D_7.jpg?w=840&amp;h=493&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/30F0DA8E848646BD9B1441F794DC321D_7.jpg?w=840&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/30F0DA8E848646BD9B1441F794DC321D_7.jpg?w=840&amp;h=719&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/30F0DA8E848646BD9B1441F794DC321D_7.jpg?w=840&amp;h=719&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/30F0DA8E848646BD9B1441F794DC321D_7.jpg?w=840&amp;h=719&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/30F0DA8E848646BD9B1441F794DC321D_7.jpg?w=840&amp;h=719&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"news","kw":"dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot"}'   data-path='/5678/nx.kdvr/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://kdvr.com/news/biden-to-introduce-judge-merrick-garland-as-attorney-general-pick-key-doj-nominees/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="1364972"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				LIVE: Biden to introduce Judge Merrick Garland as attorney general pick, key DOJ nominees
					</h3>
	
						<footer class="article-list__article-byline">
				by Alexa Mencia <span class="sep">/</span> <time datetime="2021-01-07T11:32:13-07:00">Jan 7, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>WASHINGTON (<a href="http://www.newsnationnow.com">NewsNation Now</a>) — President-elect Joe Biden plans to formally introduce Judge Merrick Garland as his pick for attorney general on Thursday, along with three other nominees to lead the U.S. Justice Department.</p>
<p>Biden will announce the nominations from an event in Wilmington, Delaware, on Thursday. He's expected to deliver remarks at around 1:30 p.m. ET, introducing Lisa Monaco as his nominee for deputy attorney general, Vanita Gupta for associate attorney general and Kristen Clarke for assistant attorney general for the department's Civil Rights Division.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_adst1WGnmXxAmRQo"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=876&amp;h=493&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--livestream"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><defs><style>.cls-1{fill:#fff}</style></defs><circle id="live_small_carousel_button_default" data-name="live small carousel button default" class="cls-1" cx="5.5" cy="5.5" r="5.5"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Live</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://kdvr.com/news/former-congressman-bob-beauprez-reflection-on-mob-at-u-s-capitol/">
		
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--has-excerpt"
			data-article-id="1364965"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Former Congressman Bob Beauprez Reflection on Mob at U.S. Capitol
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2021-01-07T10:50:38-07:00">Jan 7, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>Former Congressman Bob Beauprez shares his thoughts on what occurred at our Nation's Capitol. </p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


		</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"news","kw":"dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot"}'   data-path='/5678/nx.kdvr/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1364972"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/biden-to-introduce-judge-merrick-garland-as-attorney-general-pick-key-doj-nominees/"
					class="article-list__article-link"
														>
			
				LIVE: Biden to introduce Judge Merrick Garland as attorney general pick, key DOJ nominees
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/biden-to-introduce-judge-merrick-garland-as-attorney-general-pick-key-doj-nominees/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_adst1WGnmXxAmRQo"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=876&amp;h=493&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-946184666.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--livestream"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><defs><style>.cls-1{fill:#fff}</style></defs><circle id="live_small_carousel_button_default" data-name="live small carousel button default" class="cls-1" cx="5.5" cy="5.5" r="5.5"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Live</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--is-media-type"
			data-article-id="1364965"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/former-congressman-bob-beauprez-reflection-on-mob-at-u-s-capitol/"
					class="article-list__article-link"
														>
			
				Former Congressman Bob Beauprez Reflection on Mob at U.S. Capitol
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1364930"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/local/145-colorado-in-n-out-employees-now-included-in-covid-19-outbreak/"
					class="article-list__article-link"
														>
			
				145 Colorado In-N-Out employees now included in COVID-19 outbreak
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/local/145-colorado-in-n-out-employees-now-included-in-covid-19-outbreak/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=876&amp;h=493&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1364890"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/turbotax-users-report-problems-receiving-stimulus-money/"
					class="article-list__article-link"
														>
			
				TurboTax users report problems receiving stimulus money
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/turbotax-users-report-problems-receiving-stimulus-money/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6173097"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1090495926.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1090495926.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1090495926.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1090495926.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1090495926.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1090495926.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1090495926.jpg?w=876&amp;h=493&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1090495926.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1090495926.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1090495926.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1090495926.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1090495926.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1364829"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/with-the-results-certified-what-could-be-next-for-donald-trump/"
					class="article-list__article-link"
														>
			
				With the results certified, what could be next for Donald Trump?
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/with-the-results-certified-what-could-be-next-for-donald-trump/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1294907286.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1294907286.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1294907286.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1294907286.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1294907286.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1294907286.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1294907286.jpg?w=876&amp;h=493&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1294907286.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1294907286.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1294907286.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1294907286.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1294907286.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1364905"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/american-stops-serving-alcohol-on-dc-flights-as-airlines-step-up-safety-measures-after-riots/"
					class="article-list__article-link"
														>
			
				American stops serving alcohol on DC flights as airlines step up safety measures after riots
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/american-stops-serving-alcohol-on-dc-flights-as-airlines-step-up-safety-measures-after-riots/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1228167363.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1228167363.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1228167363.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1228167363.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1228167363.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1228167363.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1228167363.jpg?w=876&amp;h=493&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1228167363.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1228167363.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1228167363.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1228167363.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1228167363.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"news","kw":"dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot"}'   data-path='/5678/nx.kdvr/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1364873"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/fbi-seeking-information-from-public-on-violent-protests-at-capitol/"
					class="article-list__article-link"
														>
			
				FBI seeking information from public on violent protests at Capitol
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/fbi-seeking-information-from-public-on-violent-protests-at-capitol/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/7ef6aa49f8c7446a8289d64af8f58d2f-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/7ef6aa49f8c7446a8289d64af8f58d2f-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/7ef6aa49f8c7446a8289d64af8f58d2f-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/7ef6aa49f8c7446a8289d64af8f58d2f-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/7ef6aa49f8c7446a8289d64af8f58d2f-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/7ef6aa49f8c7446a8289d64af8f58d2f-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/7ef6aa49f8c7446a8289d64af8f58d2f-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/7ef6aa49f8c7446a8289d64af8f58d2f-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/7ef6aa49f8c7446a8289d64af8f58d2f-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/7ef6aa49f8c7446a8289d64af8f58d2f-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/7ef6aa49f8c7446a8289d64af8f58d2f-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/7ef6aa49f8c7446a8289d64af8f58d2f-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1364872"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/politics/mob-storms-us-capitol/watch-gov-polis-responds-following-mob-at-us-capitol/"
					class="article-list__article-link"
														>
			
				Watch: Gov. Polis responds following mob at US Capitol
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/politics/mob-storms-us-capitol/watch-gov-polis-responds-following-mob-at-us-capitol/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6175269"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/666D3F0D1D034D18BED3D869117B9FC2.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/666D3F0D1D034D18BED3D869117B9FC2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/666D3F0D1D034D18BED3D869117B9FC2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/666D3F0D1D034D18BED3D869117B9FC2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/666D3F0D1D034D18BED3D869117B9FC2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/666D3F0D1D034D18BED3D869117B9FC2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/666D3F0D1D034D18BED3D869117B9FC2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/666D3F0D1D034D18BED3D869117B9FC2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/666D3F0D1D034D18BED3D869117B9FC2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/666D3F0D1D034D18BED3D869117B9FC2.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/666D3F0D1D034D18BED3D869117B9FC2.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/666D3F0D1D034D18BED3D869117B9FC2.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1364885"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/nationalworld-news/facebook-instagram-extend-block-on-trump-accounts-indefinitely/"
					class="article-list__article-link"
														>
			
				Facebook, Instagram extend block on Trump accounts &#8216;indefinitely&#8217;
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/nationalworld-news/facebook-instagram-extend-block-on-trump-accounts-indefinitely/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/Zuck.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/Zuck.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/Zuck.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/Zuck.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/Zuck.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/Zuck.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/Zuck.jpg?w=876&amp;h=493&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/Zuck.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/Zuck.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/Zuck.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/Zuck.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/Zuck.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1364867"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/live-dc-mayor-to-speak-as-police-track-down-rioters-who-stormed-capitol/"
					class="article-list__article-link"
														>
			
				&#8216;Textbook terrorism&#8217;: DC officials, Capitol police chief on riot arrests, fatal shooting
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/live-dc-mayor-to-speak-as-police-track-down-rioters-who-stormed-capitol/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6175849"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230467464.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230467464.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230467464.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230467464.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230467464.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230467464.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230467464.jpg?w=876&amp;h=493&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230467464.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230467464.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230467464.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230467464.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230467464.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1364649"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/nationalworld-news/photo-gallery-president-trumps-presidency/"
					class="article-list__article-link"
														>
			
				Photo Gallery: President Trump&#8217;s presidency
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/nationalworld-news/photo-gallery-president-trumps-presidency/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-632227644.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-632227644.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-632227644.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-632227644.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-632227644.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-632227644.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-632227644.jpg?w=876&amp;h=493&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-632227644.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-632227644.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-632227644.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-632227644.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-632227644.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1364731"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/local/seeking-guidance-during-pandemic-more-coloradans-turn-to-tarot-readings/"
					class="article-list__article-link"
														>
			
				Seeking guidance during pandemic, more Coloradans turn to Tarot readings
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/local/seeking-guidance-during-pandemic-more-coloradans-turn-to-tarot-readings/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6175138"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-485231342.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-485231342.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-485231342.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-485231342.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-485231342.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-485231342.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-485231342.jpg?w=876&amp;h=493&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-485231342.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-485231342.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-485231342.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-485231342.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-485231342.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"news","kw":"dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot"}'   data-path='/5678/nx.kdvr/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1364823"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/local/deputy-2-others-injured-in-arapahoe-county-crash/"
					class="article-list__article-link"
														>
			
				Deputy, 2 others injured in Arapahoe County crash
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/local/deputy-2-others-injured-in-arapahoe-county-crash/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6175280"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/IMG_1481.jpg?w=640&#038;h=480&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/IMG_1481.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/IMG_1481.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/IMG_1481.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/IMG_1481.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/IMG_1481.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/IMG_1481.jpg?w=640&amp;h=480&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/IMG_1481.jpg?w=640&amp;h=480&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/IMG_1481.jpg?w=640&amp;h=480&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/IMG_1481.jpg?w=640&amp;h=480&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/IMG_1481.jpg?w=640&amp;h=480&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/IMG_1481.jpg?w=640&amp;h=480&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1364725"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/how-colorado-lawmakers-voted-in-the-electoral-college-certification/"
					class="article-list__article-link"
														>
			
				How Colorado lawmakers voted in the Electoral College certification
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/how-colorado-lawmakers-voted-in-the-electoral-college-certification/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6174129"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/AP21006687964745.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/AP21006687964745.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/AP21006687964745.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/AP21006687964745.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/AP21006687964745.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/AP21006687964745.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/AP21006687964745.jpg?w=876&amp;h=493&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/AP21006687964745.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/AP21006687964745.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/AP21006687964745.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/AP21006687964745.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/AP21006687964745.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1364195"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/horned-shirtless-man-at-the-capitol-demonstration-identified/"
					class="article-list__article-link"
														>
			
				Horned, shirtless man at the Capitol demonstration identified
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/horned-shirtless-man-at-the-capitol-demonstration-identified/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230453292-1.jpg?w=1024&#038;h=724&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230453292-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230453292-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230453292-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230453292-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230453292-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230453292-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230453292-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230453292-1.jpg?w=1024&amp;h=720&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230453292-1.jpg?w=1024&amp;h=724&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230453292-1.jpg?w=1024&amp;h=724&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/GettyImages-1230453292-1.jpg?w=1024&amp;h=724&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1364644"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/capitol-violence-sparks-a-social-media-reckoning-with-trump/"
					class="article-list__article-link"
														>
			
				Capitol violence sparks a social media reckoning with Trump
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/capitol-violence-sparks-a-social-media-reckoning-with-trump/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/trump1.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/trump1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/trump1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/trump1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/trump1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/trump1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/trump1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/trump1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/trump1.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/trump1.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/trump1.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/trump1.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"news","kw":"dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot"}'   data-path='/5678/nx.kdvr/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"news","kw":"dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot"}'   data-path='/5678/nx.kdvr/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<section id="ns-article-bin-3" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Most Read	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1363956"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/local/thunder-ridge-high-school-student-missing-after-trip-to-arizona/"
					class="article-list__article-link"
														>
			
				Thunder Ridge High School student missing after trip to Arizona
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1364972"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/biden-to-introduce-judge-merrick-garland-as-attorney-general-pick-key-doj-nominees/"
					class="article-list__article-link"
														>
			
				LIVE: Biden to introduce Judge Merrick Garland as attorney general pick, key DOJ nominees
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--livestream"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><defs><style>.cls-1{fill:#fff}</style></defs><circle id="live_small_carousel_button_default" data-name="live small carousel button default" class="cls-1" cx="5.5" cy="5.5" r="5.5"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Live</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1364195"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/horned-shirtless-man-at-the-capitol-demonstration-identified/"
					class="article-list__article-link"
														>
			
				Horned, shirtless man at the Capitol demonstration identified
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="346"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/weather/"
					class="article-list__article-link"
														>
			
				Denver, CO Forecast | Pinpoint Weather | FOX31 &#038; Channel 2
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1363424"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/coronavirus/colorado-covid-19-numbers-rise-as-restrictions-ease-see-positivity-rate-for-every-county/"
					class="article-list__article-link"
														>
			
				Colorado COVID-19 numbers rise as restrictions ease; see positivity rate for every county
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1364872"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/politics/mob-storms-us-capitol/watch-gov-polis-responds-following-mob-at-us-capitol/"
					class="article-list__article-link"
														>
			
				Watch: Gov. Polis responds following mob at US Capitol
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1363907"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/local/body-found-believed-to-be-missing-fort-collins-woman/"
					class="article-list__article-link"
														>
			
				Body found believed to be missing Fort Collins woman
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
				

</div>



			</section>
			</section><section id="ns-article-bin-5" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1364930"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/local/145-colorado-in-n-out-employees-now-included-in-covid-19-outbreak/"
					class="article-list__article-link"
														>
			
				145 Colorado In-N-Out employees now included in COVID-19 outbreak
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://kdvr.com/news/local/" class="article-list__article-category-link" >Local News</a> / <time datetime="2021-01-07T10:11:57-07:00">2 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://kdvr.com/news/local/145-colorado-in-n-out-employees-now-included-in-covid-19-outbreak/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=160&amp;h=90&amp;crop=1 160w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=256&amp;h=144&amp;crop=1 256w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=512&amp;h=288&amp;crop=1 512w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=876&amp;h=493&amp;crop=1 876w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2021/01/snapshot-4.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1364872"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/politics/mob-storms-us-capitol/watch-gov-polis-responds-following-mob-at-us-capitol/"
					class="article-list__article-link"
														>
			
				Watch: Gov. Polis responds following mob at US Capitol
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://kdvr.com/news/politics/mob-storms-us-capitol/" class="article-list__article-category-link" >Mob Storms U.S. Capitol</a> / <time datetime="2021-01-07T09:25:52-07:00">3 hours ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1363956"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/local/thunder-ridge-high-school-student-missing-after-trip-to-arizona/"
					class="article-list__article-link"
														>
			
				Thunder Ridge High School student missing after trip to Arizona
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://kdvr.com/news/local/" class="article-list__article-category-link" >Local News</a> / <time datetime="2021-01-07T07:51:07-07:00">4 hours ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1364963"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/local/former-rep-bob-beauprez-emotional-about-storm-on-the-u-s-capitol/"
					class="article-list__article-link"
														>
			
				Former Rep. Bob Beauprez emotional about storm on the U.S. Capitol
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://kdvr.com/news/local/" class="article-list__article-category-link" >Local News</a> / <time datetime="2021-01-07T11:53:42-07:00">5 mins ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1363515"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/politics/congress-set-to-confirm-bidens-electoral-win-over-trump/"
					class="article-list__article-link"
														>
			
				Trump says &#8216;there will be an orderly transition&#8217; as Congress certifies Biden&#8217;s electoral win
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://kdvr.com/news/politics/" class="article-list__article-category-link" >Politics</a> / <time datetime="2021-01-07T08:36:01-07:00">3 hours ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1364650"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/weather/weather-forecast/sunshine-near-50-degrees-thursday-snow-arrives-saturday-afternoon/"
					class="article-list__article-link"
														>
			
				Sunshine, near 50 degrees Thursday; Snow arrives Saturday afternoon
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://kdvr.com/weather/weather-forecast/" class="article-list__article-category-link" >Weather Forecast</a> / <time datetime="2021-01-07T05:33:06-07:00">6 hours ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="">
			More Home Page Top Stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"news","kw":"dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot"}'   data-path='/5678/nx.kdvr/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"news","kw":"dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot"}'   data-path='/5678/nx.kdvr/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://kdvr.com/" rel="home">
					<img src="https://kdvr.com/wp-content/uploads/sites/11/2020/01/new-web-logo-v2.png" srcset="https://kdvr.com/wp-content/uploads/sites/11/2020/01/new-web-logo-v2.png?w=90 90w, https://kdvr.com/wp-content/uploads/sites/11/2020/01/new-web-logo-v2.png?w=120 120w, https://kdvr.com/wp-content/uploads/sites/11/2020/01/new-web-logo-v2.png?w=180 180w, https://kdvr.com/wp-content/uploads/sites/11/2020/01/new-web-logo-v2.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="KDVR" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/fox31denver/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/kdvr">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/fox31denver/">
					
<img src="https://kdvr.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/fox31">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://kdvr.com/news/feed/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
					</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/kdvr-com/id334627011">
						<img src="https://kdvr.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://kdvr.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.kdvr.localtv">
						<img src="https://kdvr.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://kdvr.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/storm-force/id366796676">
						<img src="https://kdvr.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://kdvr.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.kdvr.android.weather">
						<img src="https://kdvr.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://kdvr.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-1002051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002051"><a href="https://kdvr.com/news/">News</a></li>
<li id="menu-item-1002052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002052"><a href="https://kdvr.com/weather/">Weather</a></li>
<li id="menu-item-1002053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002053"><a href="https://kdvr.com/traffic/">Traffic</a></li>
<li id="menu-item-1002056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002056"><a href="https://kdvr.com/sports/">Sports</a></li>
<li id="menu-item-1002054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002054"><a href="https://kdvr.com/on-air/program-schedule/">TV Schedules</a></li>
<li id="menu-item-1002057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002057"><a href="https://kdvr.com/send-us-your-breaking-news-photos/">Send Photos &#038; Videos</a></li>
<li id="menu-item-1159569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1159569"><a href="http://newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-1002055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002055"><a href="https://kdvr.com/contact/">Contact Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-989139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-989139"><a href="https://publicfiles.fcc.gov/tv-profile/kdvr">KDVR Online Public File</a></li>
<li id="menu-item-989140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-989140"><a href="https://publicfiles.fcc.gov/tv-profile/kwgn-tv">KWGN-TV Online Public File</a></li>
<li id="menu-item-1002049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002049"><a href="https://publicfiles.fcc.gov/tv-profile/kdvr/programs-list/">KDVR Children&#8217;s TV Programming</a></li>
<li id="menu-item-1002050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002050"><a href="https://publicfiles.fcc.gov/tv-profile/kwgn-tv/programs-list/">KWGN-TV Children&#8217;s TV Programming</a></li>
<li id="menu-item-989141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-989141"><a href="https://kdvr.com/wp-content/uploads/sites/11/2019/12/kdvr-kwgn-2018-2019-annual-eeo-public-file-report.pdf">EEO Report</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://kdvr.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://kdvr.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://kdvr.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2021 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "News";
	_sf_async_config.authors = "Nexstar Media Wire";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P362B2723-E2D8-416F-93C0-AE484E90CF63","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 1364951,
		section: "news",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"news","kw":"dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot"}'   data-path='/5678/nx.kdvr/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="News"
			data-logoUrl="https://kdvr.com/wp-content/uploads/sites/11/2020/01/new-web-logo-v2.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 101 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=92)}({18:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},92:function(t,e,n){t.exports=n(93)},93:function(t,e,n){"use strict";n.r(e);var o=n(18);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://kdvr.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=7da2e5d239ba4e94f934' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/kdvr.com\/wp-json\/","nonce":"fbd3d5d9fc","versionString":"wp\/v2\/"};
</script>
<script src='https://kdvr.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script id='ns-global-js-js-extra'>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</script>
<script src='https://kdvr.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=1f53443148b4d625111f' id='ns-global-js-js'></script>
<script src='https://kdvr.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=16d2cfa3d982543dc9b4' id='ns-article-js-js'></script>
<script src='https://kdvr.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=cf2677d62acae363def7' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/kdvr.com\/news\/dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot\/"}
</script>
<script src='https://kdvr.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'171039143',post:'1364951',tz:'-7',srv:'kdvr.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039143', '1364951' ]);
</script>

</body>
</html>
