
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="5366f860-3b39-440a-b2c0-543a18bbb1f9"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
		
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/kdvr.com\/news\/coronavirus\/cruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga\/" || "";
var cats = "Coronavirus,National\/World News" || "";
var bob_kw = "" || "";
var bob_desc = "ATLANTA (WGCL ) &#8212; Governor Brian Kemp announced Sunday morning that dozens of people who have been on board a cruise ship off the coast of California will be transferred to Dobbins Air Reserve Base to be tested and quarantined for possible exposure to the coronavirus. In a statement the governor said he learned during [&hellip;]" || "";
var bob_story_author = "CNN Wire" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/pbjs.js"></script> 
<script>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</script>

		
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3251","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/WuvvYTiuypfshZ1SlIc4bH1xOlc/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "";
	_sf_async_config.domain = "kdvr.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-27019156-1","event":"dlReady","paragraphCount":10,"wordCount":431,"authorName":"CNN Wire","imageCount":0,"siteName":"FOX31 Denver","publishDateString":"Sun Mar 08 2020","publishTimeString":"03:21 PM MDT","originalContent":false,"classifyText":[],"categories":"Coronavirus,National\/World News","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-PR3PXJ");</script>
<!-- End Google Tag Manager -->
	
	
<!-- Taboola -->
<script type="text/javascript">
window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/localtv-network/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");
</script>

	
	<title>Cruise ship passengers headed to Dobbins Air Reserve Base in GA | FOX31 Denver</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FOX31 Denver &raquo; Feed" href="https://kdvr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX31 Denver &raquo; Comments Feed" href="https://kdvr.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/kdvr.com\/news\/coronavirus\/cruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga\/","page_slug":"cruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga","page_type":"story","page_category":"coronavirus","article_id":1013257,"subpath":"\/news\/coronavirus"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='ATLANTA (WGCL ) &#8212; Governor Brian Kemp announced Sunday morning that dozens of people who have been on board a cruise ship off the coast of California will be transferred to Dobbins Air Reserve Base to be tested and quarantined for possible exposure to the coronavirus. In a statement the governor said he learned during [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='84gJpOLWgUqjZc1Mxlfq0NojXRH0TKIErxmNU9ihO6c' /><!-- WP SEO -->
<meta name='google-site-verification' content='AmrqnQj74ngNWI1vn6WwMZyy9IWy4ZqooGuxLtd7lIs' /><!-- WP SEO -->
<meta name='msvalidate.01' content='9CC50DB4C5614EA88B5CFA75E33AAB02' /><!-- WP SEO -->
<meta name='p:domain_verify' content='5873d9988d745234e5abf9cff7ed939d' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kdvr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #132e63;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1024px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://kdvr.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://kdvr.com/wp-content/themes/nexstar/client/build/css/global.bce2c087fbf7f5811c08.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://kdvr.com/wp-content/themes/nexstar/client/build/css/article.82f181f81dbad53dcd08.min.css?ver=1.0' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://kdvr.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.3' media='all' />
<script src='https://kdvr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://kdvr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://kdvr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kdvr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kdvr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://kdvr.com/news/coronavirus/cruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga/" />
<link rel='shortlink' href='https://kdvr.com/?p=1013257' />
<link rel="alternate" type="application/json+oembed" href="https://kdvr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkdvr.com%2Fnews%2Fcoronavirus%2Fcruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kdvr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkdvr.com%2Fnews%2Fcoronavirus%2Fcruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style>		<link rel="manifest" href="/manifest.json">
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script> 		<script>
			var OneSignal = window.OneSignal || [];
			OneSignal.push(["init", {
				appId: "f783e1fa-20ad-465f-bae5-800959fbe730",
				autoRegister: true, /* Set to true to automatically prompt visitors */
				httpPermissionRequest: {
					enable: true
				},
				notifyButton: {
					enable: true /* Set to false to hide */
				}
			}]);
		</script>
		<script type="text/javascript" src=""></script><link rel="amphtml" href="https://kdvr.com/news/coronavirus/cruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cruise ship passengers headed to Dobbins Air Reserve Base in GA" />
<meta property="og:url" content="https://kdvr.com/news/coronavirus/cruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga/" />
<meta property="og:description" content="ATLANTA (WGCL ) &#8212; Governor Brian Kemp announced Sunday morning that dozens of people who have been on board a cruise ship off the coast of California will be transferred to Dobbins Air Reserv…" />
<meta property="article:published_time" content="2020-03-08T21:21:03+00:00" />
<meta property="article:modified_time" content="2020-03-08T21:21:04+00:00" />
<meta property="og:site_name" content="FOX31 Denver" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Cruise ship passengers headed to Dobbins Air Reserve Base in GA" />
<meta name="twitter:image" content="https://kdvr.com/wp-content/uploads/sites/11/2020/03/hypatia-h_07e1a4636a3b3f55bdd1c55d4fa6b351-h_2a09ed6b577c2033e2001ed92fac8e39.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://kdvr.com/wp-content/uploads/sites/11/2020/03/hypatia-h_07e1a4636a3b3f55bdd1c55d4fa6b351-h_2a09ed6b577c2033e2001ed92fac8e39.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://kdvr.com/wp-content/uploads/sites/11/2020/03/hypatia-h_07e1a4636a3b3f55bdd1c55d4fa6b351-h_2a09ed6b577c2033e2001ed92fac8e39.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Cruise ship passengers headed to Dobbins Air Reserve Base in GA" />
<meta name="twitter:description" content="ATLANTA (WGCL ) &#8212; Governor Brian Kemp announced Sunday morning that dozens of people who have been on board a cruise ship off the coast of California will be transferred to Dobbins Air Reserv…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://kdvr.com/wp-content/uploads/sites/11/2020/01/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://kdvr.com/wp-content/uploads/sites/11/2020/01/favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://kdvr.com/wp-content/uploads/sites/11/2020/01/favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://kdvr.com/wp-content/uploads/sites/11/2020/01/favicon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-1013257 single-format-standard wp-custom-logo has-active-alert-banners psgtrib">
	
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PR3PXJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://kdvr.com/" rel="home">FOX31 Denver</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://kdvr.com/" rel="home">
						<img src="https://kdvr.com/wp-content/uploads/sites/11/2020/01/new-web-logo-v2.png" alt="Coronavirus" />
						<div class="site-header__logo-bg" style="background-image: url('https://kdvr.com/wp-content/uploads/sites/11/2020/01/new-web-logo-v2.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://kdvr.com/weather/">
							<span class="site-header__weather-region">Denver</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">64&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<script type="text/javascript" src=""></script>							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://kdvr.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-988434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-articles menu-item-988434"><a href="https://kdvr.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-988435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988435"><a href="https://kdvr.com/news/local/">Local</a></li>
	<li id="menu-item-988443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988443"><a href="https://kdvr.com/news/nationalworld-news/">National/World</a></li>
	<li id="menu-item-988445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988445"><a href="https://kdvr.com/news/problem-solvers/">Problem Solvers</a></li>
	<li id="menu-item-988446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988446"><a href="https://kdvr.com/news/problem-solvers/serving-those-who-serve/">Serving Those Who Serve</a></li>
	<li id="menu-item-988447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988447"><a href="https://kdvr.com/news/support-the-shield/">Support the Shield</a></li>
	<li id="menu-item-988440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988440"><a href="https://kdvr.com/news/health/">Health</a></li>
	<li id="menu-item-988444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988444"><a href="https://kdvr.com/news/politics/">Politics</a></li>
	<li id="menu-item-1012275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1012275"><a href="https://kdvr.com/news/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-988449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-988449"><a href="https://kdvr.com/news/trending/">Trending</a></li>
	<li id="menu-item-988442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988442"><a href="https://kdvr.com/news/money/">Money</a></li>
	<li id="menu-item-988441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988441"><a href="https://kdvr.com/news/health/restaurant-report-card/">Restaurant Report Card</a></li>
	<li id="menu-item-988439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988439"><a href="https://kdvr.com/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-988448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988448"><a href="https://kdvr.com/news/technology/">Technology</a></li>
	<li id="menu-item-988450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988450"><a href="https://kdvr.com/news/unique-2-colorado/">Unique 2 Colorado</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/coronavirus/colorado-company-uses-uv-lighting-technology-to-kill-99-9-percent-of-bacteria-and-viruses/"
									>
			
				Colorado company uses UV lighting technology to kill 99.9 percent of bacteria and viruses
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/coronavirus/colorado-company-uses-uv-lighting-technology-to-kill-99-9-percent-of-bacteria-and-viruses/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407913490.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://kdvr.com/sports/dus-vasquez-finding-her-balance-in-breakout-season/"
									>
			
				DU&#8217;s Vasquez finding her balance in breakout season
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/us-sending-military-police-to-two-border-crossings/"
									>
			
				US sending military police to two border crossings
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/coronavirus/coronavirus-and-crowds-how-to-protect-yourself/"
									>
			
				Coronavirus and crowds: How to protect yourself
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/local/professional-mountain-biker-from-colorado-killed-in-crash/"
									>
			
				Professional mountain biker from Colorado killed in crash
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-988568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-988568"><a href="https://kdvr.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-988569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988569"><a href="https://kdvr.com/weather/maps-and-radar/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-988948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988948"><a href="https://kdvr.com/weather/maps-and-radar/statewide/">Weather Maps</a></li>
	<li id="menu-item-988949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988949"><a href="https://kdvr.com/weather/weather-alerts/">Watches &#038; Warnings</a></li>
	<li id="menu-item-988950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988950"><a href="https://kdvr.com/weather/closings/">Closings &#038; Delays</a></li>
	<li id="menu-item-988951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988951"><a href="https://kdvr.com/weather/ski-reports/">Ski Reports</a></li>
	<li id="menu-item-988953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988953"><a href="https://kdvr.com/weather/colorado-avalanche-forecast-warnings-map/">Avalanche Forecast &#038; Warnings</a></li>
	<li id="menu-item-988954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988954"><a href="https://kdvr.com/weather/pinpoint-weather-tracker-saw-the-beast/">Pinpoint Weather Beast</a></li>
</ul>
</div></div></li>
<li id="menu-item-988451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988451"><a href="https://kdvr.com/traffic/">Traffic</a></li>
<li id="menu-item-988474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-988474"><a href="https://kdvr.com/sports/">Sports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-988477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988477"><a href="https://kdvr.com/sports/denver-broncos/">Denver Broncos</a></li>
	<li id="menu-item-988476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988476"><a href="https://kdvr.com/sports/colorado-rockies/">Colorado Rockies</a></li>
	<li id="menu-item-988478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988478"><a href="https://kdvr.com/sports/denver-nuggets/">Denver Nuggets</a></li>
	<li id="menu-item-988475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988475"><a href="https://kdvr.com/sports/colorado-avalanche/">Colorado Avalanche</a></li>
	<li id="menu-item-988479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988479"><a href="https://kdvr.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-988480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988480"><a href="https://kdvr.com/sports/japan-2020/">Japan 2020</a></li>
</ul>
</div></div></li>
<li id="menu-item-1002213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1002213"><a href="https://kdvr.com/on-air/">On TV</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-988473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988473"><a href="https://kdvr.com/on-air/program-schedule/">TV Program Schedules</a></li>
	<li id="menu-item-988455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988455"><a href="https://kdvr.com/on-air/on-fox31/">Seen on FOX31</a></li>
	<li id="menu-item-988454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988454"><a href="https://kdvr.com/on-air/on-channel-2/">Seen on Channel 2</a></li>
	<li id="menu-item-988457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988457"><a href="https://kdvr.com/on-air/live-streaming/">Live Stream: FOX31</a></li>
	<li id="menu-item-988456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988456"><a href="https://kdvr.com/on-air/channel-2-live-streaming/">Live Stream: Channel 2</a></li>
	<li id="menu-item-988458" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-988458"><a href="https://kdvr.com/sports/denver-broncos/how-the-nfl-and-tv-networks-influence-the-football-games-fox31-airs/">NFL Game Coverage FAQ</a></li>
	<li id="menu-item-988459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988459"><a href="https://kdvr.com/on-tv/colorados-own-experts/">Colorado&#8217;s Own Experts</a></li>
</ul>
</div></div></li>
<li id="menu-item-988460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-988460"><a href="https://kdvr.com/on-air/colorados-best/">CO Best</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-988463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988463"><a target="_blank" rel="noopener noreferrer" href="https://kdvr.incentrev.com/denver/deals">Deals</a></li>
	<li id="menu-item-988466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988466"><a href="https://kdvr.com/about-colorados-best/">About Colorado&#8217;s Best</a></li>
	<li id="menu-item-988465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988465"><a href="https://kdvr.com/contact-colorados-best/">Contact Colorado&#8217;s Best</a></li>
	<li id="menu-item-988464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988464"><a href="https://kdvr.com/how-to-download-colorados-best-video/">Download Colorado&#8217;s Best video</a></li>
	<li id="menu-item-988461" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-988461"><a href="https://kdvr.com/tag/fitness/">Joana&#8217;s Fitness Fix</a></li>
	<li id="menu-item-988462" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-988462"><a href="https://kdvr.com/tag/paulas-picks/">Paula&#8217;s Picks</a></li>
</ul>
</div></div></li>
<li id="menu-item-988467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988467"><a target="_blank" rel="noopener noreferrer" href="https://kdvr.incentrev.com/denver/deals">Deals</a></li>
<li id="menu-item-988468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988468"><a href="https://kdvr.com/contests/">Contests</a></li>
<li id="menu-item-988469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-988469"><a href="https://kdvr.com/community/">Community</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-988470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988470"><a href="https://kdvr.com/news/problem-solvers/serving-those-who-serve/">Serving Those Who Serve</a></li>
	<li id="menu-item-988471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988471"><a href="https://kdvr.com/news/support-the-shield/">Support the Shield</a></li>
	<li id="menu-item-988472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988472"><a href="https://kdvr.com/community/pet-of-the-week/">Pet of the Week</a></li>
</ul>
</div></div></li>
<li id="menu-item-988487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-988487"><a href="https://kdvr.com/about-us/">About Us</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-988489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988489"><a href="https://kdvr.com/contact/">Contact FOX31 &#038; Channel 2</a></li>
	<li id="menu-item-989000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989000"><a href="https://kdvr.com/send-us-your-breaking-news-photos/">Send us Photos &#038; Videos</a></li>
	<li id="menu-item-989001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989001"><a href="https://kdvr.com/contact/contact-the-fox31-denver-problem-solvers/">Contact the Problem Solvers</a></li>
	<li id="menu-item-989002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989002"><a href="https://kdvr.com/contact/people/">News Team</a></li>
	<li id="menu-item-989003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989003"><a href="https://kdvr.com/contact/jobs-at-fox31-denver-kwgn/">Jobs at FOX31 &#038; Channel 2</a></li>
	<li id="menu-item-989004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989004"><a href="https://kdvr.com/contact/fox31-channel-2-roku-apple-tv-amazon-fire-tv/">Amazon Alexa: News &#038; Weather</a></li>
	<li id="menu-item-989013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989013"><a href="https://kdvr.com/contact/fox31-channel-2-roku-apple-tv-amazon-fire-tv/">Roku, Amazon Fire TV, Apple TV, Android TV apps</a></li>
	<li id="menu-item-989005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989005"><a href="https://kdvr.com/contact/cord-cutters-how-to-watch-kdvr-kwgn/">Cord cutters: Watch FOX31 without cable</a></li>
	<li id="menu-item-989006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989006"><a href="https://kdvr.com/contact/advertise-with-fox31-denver/">Advertise with us</a></li>
	<li id="menu-item-989007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989007"><a href="https://kdvr.com/contact/send-psas-to-fox31-denver/">Send PSAs</a></li>
	<li id="menu-item-989012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-989012"><a target="_blank" rel="noopener noreferrer" href="https://kdvr.com/wp-content/uploads/sites/11/2019/12/kdvr-kwgn-2018-2019-annual-eeo-public-file-report.pdf">EEO Report</a></li>
	<li id="menu-item-989008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989008"><a href="https://kdvr.com/contact/public-file-help/">Public File Help</a></li>
	<li id="menu-item-989009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989009"><a href="https://kdvr.com/contact/closed-captioning-questions-and-concerns/">Closed Captioning Info</a></li>
	<li id="menu-item-989011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989011"><a href="https://kdvr.com/contact/history/">History of KDVR-TV</a></li>
	<li id="menu-item-989010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989010"><a href="https://kdvr.com/contact/history-of-kwgn-tv/">History of KWGN-TV</a></li>
	<li id="menu-item-1004656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004656"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://kdvr.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div
		class="alert-banner alert-banner--scheduled-stream"
			>
		<div class="alert-banner__inner">

			
			<div class="alert-banner__content">
								<a
					class="alert-banner__label js-alert-banner-primary-label"
					href="https://kdvr.com/on-air/live-streaming/"
				>Watch</a>
				<div class="alert-banner__messages js-alert-banner-messages">

									<a href="https://kdvr.com/on-air/live-streaming/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Watch</div>
						FOX31 News at 5:00																	</a>
				
				</div>
			</div>
		</div>
	</div>


	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"coronavirus","kw":"cruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga"}'   data-path='/5678/nx.kdvr/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-1013257 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-nationalworld-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Cruise ship passengers headed to Dobbins Air Reserve Base in GA	</h1>

			<div class="article-eyebrow">
			<a href="https://kdvr.com/news/coronavirus/">Coronavirus</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://kdvr.com/author/cnn-wire/" title="Posts by CNN Wire" class="author url fn" rel="author">CNN Wire</a></p>
		
					Posted: <time datetime="2020-03-08T15:21:03-06:00">Mar 8, 2020 / 03:21 PM MDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-03-08T15:21:04-06:00">Mar 8, 2020 / 03:21 PM MDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2020/03/hypatia-h_07e1a4636a3b3f55bdd1c55d4fa6b351-h_2a09ed6b577c2033e2001ed92fac8e39.jpg?w=2500&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2020/03/hypatia-h_07e1a4636a3b3f55bdd1c55d4fa6b351-h_2a09ed6b577c2033e2001ed92fac8e39.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/hypatia-h_07e1a4636a3b3f55bdd1c55d4fa6b351-h_2a09ed6b577c2033e2001ed92fac8e39.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/hypatia-h_07e1a4636a3b3f55bdd1c55d4fa6b351-h_2a09ed6b577c2033e2001ed92fac8e39.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/hypatia-h_07e1a4636a3b3f55bdd1c55d4fa6b351-h_2a09ed6b577c2033e2001ed92fac8e39.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/hypatia-h_07e1a4636a3b3f55bdd1c55d4fa6b351-h_2a09ed6b577c2033e2001ed92fac8e39.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/hypatia-h_07e1a4636a3b3f55bdd1c55d4fa6b351-h_2a09ed6b577c2033e2001ed92fac8e39.jpg?w=2500&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>In this Feb. 11, 2020 photo, the Grand Princess cruise ship passes the Golden Gate Bridge as it arrives from Hawaii in San Francisco. California&#8217;s first coronavirus fatality is an elderly patient who apparently contracted the illness on a cruise, authorities said Wednesday, March 4, and a medical screener at Los Angeles International Airport is one of six new confirmed cases. The cruise ship is at sea but is expected to skip its next port and return to San Francisco by Thursday, according to a statement from Dr. Grant Tarling, the chief medical officer for the Carnival Corp., which operates the Grand Princess. Any current passengers who were also on the February trip will be screened. (Scott Strazzante/San Francisco Chronicle via AP)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>ATLANTA (<a rel="noreferrer noopener" target="_blank" href="https://www.cbs46.com/news/cruise-ship-passengers-headed-to-dobbins-air-reserve-base-in/article_31902c96-6142-11ea-ade8-5f368c3fdf4f.html">WGCL </a>) &#8212;  Governor Brian Kemp announced Sunday morning that dozens of people who have been on board a cruise ship off the coast of California will be transferred to Dobbins Air Reserve Base to be tested and quarantined for possible exposure to the coronavirus.</p>



<p>In a statement the governor said he learned during federal briefings late Saturday evening that 34 people from Georgia and other Americans from the eastern U.S. who have been on the Grand Princess cruise ship will be securely transferred to the base in Marietta. They are expected to arrive late Monday or early Tuesday.</p>



<p>&#8220;I am confident that Dobbins is equipped to provide high-quality care for Americans in need while keeping Georgia families safe, and our state stands ready to assist our federal partners if requested,&#8221; Governor Kemp said in the statement. &#8220;In the days and weeks ahead, I encourage Georgians to pray for the patients affected by COVID-19 and their healthcare providers. We must continue to support one another, trust the advice of the medical community, and remain vigilant.&#8221;</p>



<p>At least 21 people on the Grand Princess have tested positive for the coronavirus. More than 3,500 people from 54 countries are on board. The ship is expected to dock in Oakland Monday.</p>



<p>The chairman of the Cobb County Board of Commissioners released a video statement Sunday morning after meeting with public health, public safety, and county administrators.</p>



<p>Chairman Mike Boyce stressed that the passengers coming to Dobbins do not have the coronavirus and they&#8217;re going into quarantine as a precaution. He said Dobbins was a contingency plan in place in case something like this was needed.</p>



<p>&#8220;We are very concerned, as you are, because we live here with you and we know that this going to be a heightened level of anxiety, perhaps some fear on your part. We have to acknowledge that. We’re going to be taking every single possible measure to ensure that we are on top of this and that we’re going to be doing everything we possibly can to ensure that your health is the most prominent concern we have.&#8221;</p>



<p>Sunday afternoon, Dobbins ARB said in a statement:</p>



<p>&#8220;The DoD (Department of Defense) is working closely with HHS (Health and Human Services) to determine the potential installations and lodging requirements for quarantine operations for the passengers currently aboard the Grand Princess. As with previous efforts, DoD would provide housing and HHS would be responsible for the aspects of the quarantine. Additional information will be provided as soon as it&#8217;s available.&#8221;</p>



<p>The-CNN-Wire<br>™ &amp; © 2020 Cable News Network, Inc., a WarnerMedia Company. All rights reserved.</p>

		

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-1013257'>
<form action='https://kdvr.com/news/coronavirus/cruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga/#contact-form-1013257' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g1013257-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g1013257-yourname' id='g1013257-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g1013257-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g1013257-youremail' id='g1013257-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g1013257-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g1013257-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='1013257' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='dde3d1843d411c44ce5e8136ef276abf7e2013a9' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
			<p class="article-copyright">Trademark and Copyright 2020 <a href="http://www.cnn.com/" target="_blank" rel="nofollow">Cable News Network</a>, Inc., a Time Warner Company. All rights reserved.</p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"coronavirus","kw":"cruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga"}'   data-path='/5678/nx.kdvr/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
<div id="taboola-below-article-thumbs-hybrid---nexstar"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-h',
		container: 'taboola-below-article-thumbs-hybrid---nexstar',
		placement: 'below-article-thumbs-hybrid - Nexstar',
		target_type: 'mix'
	});
</script>
<div id="taboola-hybrid-text-links-2c-nexstar"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'hybrid-text-links-2c-nexstar',
		container: 'taboola-hybrid-text-links-2c-nexstar',
		placement: 'hybrid-text-links-2c-nexstar',
		target_type: 'mix'
	});
</script>

	</article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Coronavirus Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://kdvr.com/news/coronavirus/colorado-company-uses-uv-lighting-technology-to-kill-99-9-percent-of-bacteria-and-viruses/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Colorado company uses UV lighting technology to kill 99.9 percent of bacteria and viruses
					</h3>
	
			<footer class="article-list__article-byline">
			by Rachel Skytta <span class="sep">/</span> <time datetime="2020-03-08T09:28:58-06:00">Mar 8, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>LAKEWOOD, Colo. (KDVR) -- A Colorado company is offering a different kind of way to disinfect surfaces and spaces amid growing concerns over COVID-19.</p>
<p>Co-founders Brian Stern and Webb Lawrence operate their business called Puro Lighting out of Lakewood. Puro says it offers a UV lighting technology designed to kill 99.9 percent of bacteria and viruses.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407913490.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407913490.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407913490.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407913490.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407913490.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407913490.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407913490.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://kdvr.com/news/coronavirus/coloradans-stuck-at-sea-21-people-on-cruise-shop-test-positive-for-coronavirus/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Coloradans stuck at sea, 21 people on cruise ship test positive for coronavirus
					</h3>
	
			<footer class="article-list__article-byline">
			by Lisa D&#039;Souza <span class="sep">/</span> <time datetime="2020-03-08T09:30:44-06:00">Mar 8, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>AURORA, Colo. (KDVR) -- Several Coloradans are stuck at sea on the Grand Princess cruise ship. The ship is not able to dock after 21 people on board tested positive for the novel coronavirus.</p>
<p>"We are in a holding pattern," Sherri Pe'a of Aurora said. "We don't know when we are going to dock or what we're doing."</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407911045.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407911045.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407911045.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407911045.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407911045.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407911045.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407911045.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://kdvr.com/news/coronavirus/2-students-at-denver-east-high-school-self-quarantining-after-coming-in-contact-with-coronavirus-patient/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				2 students at East High School self-quarantining, contact made with person who tested presumptive positive for coronavirus
					</h3>
	
			<footer class="article-list__article-byline">
			by Jenna Carroll <span class="sep">/</span> <time datetime="2020-03-08T09:33:11-06:00">Mar 8, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>DENVER (KDVR) -- Denver East High School sent out a letter this week stating one of the school's families came in contact with a person in Colorado who tested presumptive positive for the Coronavirus.</p>
<p>The family has two students who attend Denver East. Those students will be self-quarantining for 7-14 days, following the CDC guidelines.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/generic-coronavirus-cdc.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Researchers are now developing a vaccine for the coronavirus."
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2020/03/generic-coronavirus-cdc.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/generic-coronavirus-cdc.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/generic-coronavirus-cdc.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/generic-coronavirus-cdc.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/generic-coronavirus-cdc.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/generic-coronavirus-cdc.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"coronavirus","kw":"cruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga"}'   data-path='/5678/nx.kdvr/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<aside class="article-list article-list--grid article-list--grid-3">
		
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/coronavirus/colorado-company-uses-uv-lighting-technology-to-kill-99-9-percent-of-bacteria-and-viruses/"
									>
			
				Colorado company uses UV lighting technology to kill 99.9 percent of bacteria and viruses
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/coronavirus/colorado-company-uses-uv-lighting-technology-to-kill-99-9-percent-of-bacteria-and-viruses/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407913490.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407913490.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407913490.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407913490.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407913490.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407913490.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407913490.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/sports/dus-vasquez-finding-her-balance-in-breakout-season/"
									>
			
				DU&#8217;s Vasquez finding her balance in breakout season
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/sports/dus-vasquez-finding-her-balance-in-breakout-season/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407906611.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407906611.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407906611.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407906611.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407906611.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407906611.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407906611.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/us-sending-military-police-to-two-border-crossings/"
									>
			
				US sending military police to two border crossings
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/us-sending-military-police-to-two-border-crossings/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2019/07/migrant-conditions.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2019/07/migrant-conditions.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2019/07/migrant-conditions.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2019/07/migrant-conditions.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2019/07/migrant-conditions.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2019/07/migrant-conditions.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2019/07/migrant-conditions.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/coronavirus/coronavirus-and-crowds-how-to-protect-yourself/"
									>
			
				Coronavirus and crowds: How to protect yourself
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/coronavirus/coronavirus-and-crowds-how-to-protect-yourself/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407824514.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407824514.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407824514.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407824514.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407824514.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407824514.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407824514.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/local/professional-mountain-biker-from-colorado-killed-in-crash/"
									>
			
				Professional mountain biker from Colorado killed in crash
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/local/professional-mountain-biker-from-colorado-killed-in-crash/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/02/gettyimages-521989614.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2020/02/gettyimages-521989614.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2020/02/gettyimages-521989614.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i0.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/02/gettyimages-521989614.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/02/gettyimages-521989614.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/02/gettyimages-521989614.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/02/gettyimages-521989614.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/coronavirus/local-first-responders-rolling-out-coronavirus-response-plans/"
									>
			
				Local first responders rolling out coronavirus response plans
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/coronavirus/local-first-responders-rolling-out-coronavirus-response-plans/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407824045.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407824045.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407824045.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407824045.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407824045.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407824045.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407824045.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>


	</aside>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"coronavirus","kw":"cruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga"}'   data-path='/5678/nx.kdvr/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		
	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/coronavirus/what-we-know-about-the-3-presumptive-positive-coronavirus-cases-in-douglas-county/"
									>
			
				What we know about the 3 &#8216;presumptive positive&#8217; coronavirus cases in Douglas County
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/coronavirus/what-we-know-about-the-3-presumptive-positive-coronavirus-cases-in-douglas-county/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407823745.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407823745.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407823745.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407823745.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/promo407823745.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407823745.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/promo407823745.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/nationalworld-news/trump-replaces-mick-mulvaney-with-mark-meadows-as-chief-of-staff/"
									>
			
				Trump replaces Mick Mulvaney with Mark Meadows as chief of staff
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/nationalworld-news/trump-replaces-mick-mulvaney-with-mark-meadows-as-chief-of-staff/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://kdvr.com/wp-content/uploads/sites/11/2020/03/GettyImages-1132780546.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2020/03/GettyImages-1132780546.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/GettyImages-1132780546.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/GettyImages-1132780546.jpg?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/GettyImages-1132780546.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/GettyImages-1132780546.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/GettyImages-1132780546.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/new-federal-program-aims-to-help-house-homeless-youth/"
									>
			
				New federal program aims to help house homeless youth
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/new-federal-program-aims-to-help-house-homeless-youth/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/homeless.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2020/03/homeless.jpg?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/homeless.jpg?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/homeless.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/homeless.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/homeless.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/homeless.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/the-impact-of-the-coronavirus-on-the-job-market/"
									>
			
				The impact of the coronavirus on the job market
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://kdvr.com/news/the-impact-of-the-coronavirus-on-the-job-market/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/Screen-Shot-2020-03-06-at-5.23.02-PM.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2020/03/Screen-Shot-2020-03-06-at-5.23.02-PM.png?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/Screen-Shot-2020-03-06-at-5.23.02-PM.png?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/Screen-Shot-2020-03-06-at-5.23.02-PM.png?w=960&amp;h=540&amp;crop=1 960w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/Screen-Shot-2020-03-06-at-5.23.02-PM.png?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/Screen-Shot-2020-03-06-at-5.23.02-PM.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/Screen-Shot-2020-03-06-at-5.23.02-PM.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"coronavirus","kw":"cruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga"}'   data-path='/5678/nx.kdvr/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="ns-article-bin-3" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Most Read	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/local/united-flight-diverted-to-dia-following-incident-with-several-passengers/"
									>
			
				United flight diverted to DIA following incident with several passengers
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/coronavirus/live-blog-coronavirus-in-colorado/"
									>
			
				Live Blog: Updates on coronavirus in Colorado
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/coronavirus/2-students-at-denver-east-high-school-self-quarantining-after-coming-in-contact-with-coronavirus-patient/"
									>
			
				2 students at East High School self-quarantining, contact made with person who tested presumptive positive for coronavirus
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/coronavirus/first-presumed-positive-coronavirus-case-reported-in-colorado-polis-confirms/"
									>
			
				Coronavirus: 2 &#8216;presumptive positive&#8217; cases in Colorado, Polis says
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/coronavirus/second-presumptive-positive-colorado-coronavirus-case-is-douglas-county-woman-who-traveled-internationally/"
									>
			
				Second &#8216;presumptive positive&#8217; Colorado coronavirus case is Douglas County woman who traveled internationally
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/weather/"
									>
			
				Weather
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="6"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/weather/interactive-radar/"
									>
			
				Follow storm&#8217;s progress with Interactive Radar
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


			</section>
			</section><section id="ns-article-bin-5" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/weather/chance-of-thunderstorms-this-afternoon-snow-in-the-mountains/"
									>
			
				Chance of thunderstorms this afternoon; snow in the mountains
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://kdvr.com/weather/">Weather</a> / <time datetime="2020-03-08T08:26:26-06:00">9 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://kdvr.com/weather/chance-of-thunderstorms-this-afternoon-snow-in-the-mountains/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/TOMER-FR-DAYBREAK-Futurecast-RECENTER-3.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://kdvr.com/wp-content/uploads/sites/11/2020/03/TOMER-FR-DAYBREAK-Futurecast-RECENTER-3.png?w=320&amp;h=180&amp;crop=1 320w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/TOMER-FR-DAYBREAK-Futurecast-RECENTER-3.png?w=640&amp;h=360&amp;crop=1 640w, https://kdvr.com/wp-content/uploads/sites/11/2020/03/TOMER-FR-DAYBREAK-Futurecast-RECENTER-3.png?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/TOMER-FR-DAYBREAK-Futurecast-RECENTER-3.png?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/TOMER-FR-DAYBREAK-Futurecast-RECENTER-3.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/kdvr.com/wp-content/uploads/sites/11/2020/03/TOMER-FR-DAYBREAK-Futurecast-RECENTER-3.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/coronavirus/2-students-at-denver-east-high-school-self-quarantining-after-coming-in-contact-with-coronavirus-patient/"
									>
			
				2 students at East High School self-quarantining, contact made with person who tested presumptive positive for coronavirus
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://kdvr.com/news/coronavirus/">Coronavirus</a> / <time datetime="2020-03-08T09:33:11-06:00">7 hours ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/coronavirus/what-we-know-about-the-3-presumptive-positive-coronavirus-cases-in-douglas-county/"
									>
			
				What we know about the 3 &#8216;presumptive positive&#8217; coronavirus cases in Douglas County
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://kdvr.com/news/coronavirus/">Coronavirus</a> / <time datetime="2020-03-06T21:28:23-07:00">2 days ago</time>		</footer>
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/coronavirus/live-blog-coronavirus-in-colorado/"
									>
			
				Live Blog: Updates on coronavirus in Colorado
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://kdvr.com/news/coronavirus/">Coronavirus</a> / <time datetime="2020-03-08T14:46:13-06:00">2 hours ago</time>		</footer>
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/coronavirus/cruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga/"
									>
			
				Cruise ship passengers headed to Dobbins Air Reserve Base in GA
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://kdvr.com/news/coronavirus/">Coronavirus</a> / <time datetime="2020-03-08T15:21:04-06:00">2 hours ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kdvr.com/news/local/united-flight-diverted-to-dia-following-incident-with-several-passengers/"
									>
			
				United flight diverted to DIA following incident with several passengers
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://kdvr.com/news/local/">Local</a> / <time datetime="2020-03-08T16:10:48-06:00">51 mins ago</time>		</footer>
	
	
	
	</div>

		</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="">
			More Home Page Top Stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"coronavirus","kw":"cruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga"}'   data-path='/5678/nx.kdvr/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"coronavirus","kw":"cruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga"}'   data-path='/5678/nx.kdvr/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://kdvr.com/" rel="home">
				<img src="https://kdvr.com/wp-content/uploads/sites/11/2020/01/new-web-logo-v2.png" alt="KDVR" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/fox31denver/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/kdvr">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/fox31denver/">
					<img src="https://kdvr.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/fox31">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://kdvr.com/news/feed/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
					</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/kdvr-com/id334627011">
						<img src="https://kdvr.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.kdvr.localtv">
						<img src="https://kdvr.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/storm-force/id366796676">
						<img src="https://kdvr.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.kdvr.android.weather">
						<img src="https://kdvr.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-1002051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002051"><a href="https://kdvr.com/news/">News</a></li>
<li id="menu-item-1002052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002052"><a href="https://kdvr.com/weather/">Weather</a></li>
<li id="menu-item-1002053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002053"><a href="https://kdvr.com/traffic/">Traffic</a></li>
<li id="menu-item-1002056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002056"><a href="https://kdvr.com/sports/">Sports</a></li>
<li id="menu-item-1002054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002054"><a href="https://kdvr.com/on-air/program-schedule/">TV Schedules</a></li>
<li id="menu-item-1002057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002057"><a href="https://kdvr.com/send-us-your-breaking-news-photos/">Send Photos &#038; Videos</a></li>
<li id="menu-item-1002055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002055"><a href="https://kdvr.com/contact/">Contact Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-989139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-989139"><a href="https://publicfiles.fcc.gov/tv-profile/kdvr">KDVR Online Public File</a></li>
<li id="menu-item-989140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-989140"><a href="https://publicfiles.fcc.gov/tv-profile/kwgn-tv">KWGN-TV Online Public File</a></li>
<li id="menu-item-1002049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002049"><a href="https://publicfiles.fcc.gov/tv-profile/kdvr/programs-list/">KDVR Children&#8217;s TV Programming</a></li>
<li id="menu-item-1002050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002050"><a href="https://publicfiles.fcc.gov/tv-profile/kwgn-tv/programs-list/">KWGN-TV Children&#8217;s TV Programming</a></li>
<li id="menu-item-989141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-989141"><a href="https://kdvr.com/wp-content/uploads/sites/11/2019/12/kdvr-kwgn-2018-2019-annual-eeo-public-file-report.pdf">EEO Report</a></li>
<li id="menu-item-988644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988644"><a href="https://kdvr.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-267786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267786"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1004655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004655"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://kdvr.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Coronavirus";
	_sf_async_config.authors = "CNN Wire";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
<!-- Taboola -->
<script type="text/javascript">
window._taboola=window._taboola||[];_taboola.push({flush:true});
</script>

	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("PF5D43AE8-F5D5-44BD-B079-5B633DCE6239","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 1013257,
		section: "coronavirus",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.kdvr","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"coronavirus","kw":"cruise-ship-passengers-headed-to-dobbins-air-reserve-base-in-ga"}'   data-path='/5678/nx.kdvr/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/kdvr.com\/wp-json\/","nonce":"8f61b744c4","versionString":"wp\/v2\/"};
</script>
<script src='https://kdvr.com/wp-includes/js/api-request.min.js?ver=5.3.2'></script>
<script>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</script>
<script src='https://kdvr.com/wp-content/themes/nexstar/client/build/js/global.813963d2efe1d50fe491.bundle.min.js?ver=1.0'></script>
<script src='https://kdvr.com/wp-content/themes/nexstar/client/build/js/article.be41dc4023bade1bae15.bundle.min.js?ver=1.0'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script src='https://kdvr.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'171039143',post:'1013257',tz:'-6',srv:'kdvr.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039143', '1013257' ]);
</script>

</body>
</html>
