<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=334627011">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Bedbugs falling from lawyer’s clothes force courthouse to close | FOX31 Denver</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kdvr.com/xmlrpc.php">


<meta name="description" content="ROGERS COUNTY, Okla. -- An Oklahoma county courthouse was forced to close amid a strange pest problem on Monday. Rogers County Sheriff Scott Walton told KJRH that a lawyer came up to the third-floor courtroom at the Rogers County Courthouse with bugs falling out of his clothing." />
<meta name="keywords" content="rogers county, oklahoma, bedbugs, fall, lawyer, clothing, courthouse, close" /><meta property="fb:pages" content="90018331599" />

<meta name="google-site-verification" content="AmrqnQj74ngNWI1vn6WwMZyy9IWy4ZqooGuxLtd7lIs" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
<meta name="p:domain_verify" content="5873d9988d745234e5abf9cff7ed939d" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-27019156-1","event":"dlReady","paragraphCount":7,"wordCount":124,"authorName":"Tribune Media Wire","imageCount":0,"siteName":"FOX31 Denver","publishDateString":"Wed Feb 06 2019","originalContent":false,"classifyText":[],"categories":"Trending"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-PR3PXJ");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//localtvkdvr.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//localtvkdvr.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="FOX31 Denver &raquo; Feed" href="https://kdvr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX31 Denver &raquo; Comments Feed" href="https://kdvr.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.1-beta2-44728"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUttOwzAM/SEyq2wg9oD4FjdJ26y5KXa77e9xL4ihiapP8e3Y59iBa1Yuaj8YS6CJwDhiqH3SvfKuLljuQHz39hBcPEjBCwhCp8g2MoRBZT+0LhJcnWktLz0WW7G98RYk5HcJh4w8mx3qnp7qubNBqI0ug5BCz6N6nYfUKTFxwbwfUizlFMmNdh/GSVbUWJRsUYs363uM7B/fm7HsWWGD2oq66QC9GLf1ADuQlLRDvzJ9dLbAxcq5WzHbdUk/7pYyk+wl/c7PqilzkVFD9gmNbKc6VCBfaG76lN0ilBOxajy6AtRhmYit7xZqlSvc01/nPxndCVqfavRTwVf4rN5O5+P5o6qOl2+fbidR?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj8EKwjAQRH/INBYb8CJ+S5tu68ZmE7Oblvr1puJFLAgDe5jHzKxeokKyU+6BtSt6ZEjr51SOD7oANpAAyebHwOKBuR1hx/WhwwlUZkgFICnRQ9jhvluQZoTlL+ZAYmvvKgHj86ddblB26RmjloRdJlBxyiMS69b6DRtwfH+QoMNe1dWxRFz9pTbN+dQYYxr3Ap3PY0I='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1541013330h&#038;action=js&#038;host=kdvr.com&#038;id=29290497&#038;t=1549476480&#038;back=https%3A%2F%2Fkdvr.com%2F2019%2F02%2F06%2Fcourthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing%2F%3Ffbclid%3Diwar2ap-hdqet5ng3l-c-bbv7xwv5bpobo6cnnmbmgc_lsu54qdbq_dxc4qda&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/kdvr.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js,/wp-content/themes/vip/plugins/safe-report-comments/js/ajax.js?m=1519230344j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvkdvr.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.kdvr.com/nvZI1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkdvr.com%2F2019%2F02%2F06%2Fcourthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkdvr.com%2F2019%2F02%2F06%2Fcourthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bedbugs falling from lawyer’s clothing force Oklahoma courthouse to close" />
<meta property="og:url" content="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/" />
<meta property="og:description" content="ROGERS COUNTY, Okla. -- An Oklahoma county courthouse was forced to close amid a strange pest problem on Monday.

Rogers County Sheriff Scott Walton told KJRH that a lawyer came up to the third-floor courtroom at the Rogers County Courthouse with bugs falling out of his clothing.

As it turns out, the pests were bedbugs." />
<meta property="article:published_time" content="2019-02-06T16:33:34+00:00" />
<meta property="article:modified_time" content="2019-02-06T16:35:04+00:00" />
<meta property="og:site_name" content="FOX31 Denver" />
<meta property="og:image" content="https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-1124672242-170667a.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="433" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@kdvr" />
<meta name="twitter:site" content="@kdvr" />
<meta name="twitter:text:title" content="Bedbugs falling from lawyer’s clothing force Oklahoma courthouse to&nbsp;close" />
<meta name="twitter:image" content="https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-1124672242-170667a.jpg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://kdvr.com/fox31-kdvr-channel-2-kwgn-on-facebook/" />
<meta property="article:author" content="https://kdvr.com/fox31-kdvr-channel-2-kwgn-on-facebook/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/17e52d5bd05a36821dc7d1d5f90e105c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/17e52d5bd05a36821dc7d1d5f90e105c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/17e52d5bd05a36821dc7d1d5f90e105c?s=114" />
<link rel='openid.server' href='https://localtvkdvr.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://localtvkdvr.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://kdvr.com/osd.xml" title="FOX31 Denver" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-kdvr/newsroom.js'  );
</script>
	<meta name="word-count" content="124">
				<meta property="fb:pages" content="90018331599" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "f783e1fa-20ad-465f-bae5-800959fbe730",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 17em;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #333333;
	color: #ffffff;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #ffffff;
	border: 1px solid #cccccc;
	border-top: 0;
	color: #333333;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="FOX31 Denver" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Denver, Colorado News, Weather, Sports and more" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://kdvr.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/17e52d5bd05a36821dc7d1d5f90e105c?s=16" /><script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","trending");
 googletag.pubads().setTargeting("pid", "20190206courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing" );
 googletag.pubads().setTargeting("ContentID", "864917" );
 googletag.pubads().setTargeting("Site", "29290497" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/trending", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/trending", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/trending", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf0"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/trending", [[728,90],[300,250],[2,2]], "acm-tag-300x250-btf0")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf0" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf0"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/trending", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/trending", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/trending", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-btf3"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/trending", [[300,250]], "acm-tag-300x250-btf3")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf3" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf3"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/trending", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/trending", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/trending", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-864917 single-format-standard mp6 customizer-styles-applied KDVR highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PR3PXJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://kdvr.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://kdvr.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>FOX31 News at 11 a.m. </span></a>
<a href="https://kdvr.com/program-schedule/" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX31 &amp; Channel 2 TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://kdvr.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://kdvr.com" title="FOX31 Denver" rel="home">FOX31 Denver</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-606"><a href="https://kdvr.com/category/news/">News</a></li>
<li id="menu-item-164921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-164921"><a href="https://kdvr.com/traffic/">Traffic</a></li>
<li id="menu-item-709777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-709777"><a href="https://kdvr.com/on-tv/">On TV</a></li>
<li id="menu-item-554068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554068"><a href="https://kdvr.com/category/on-air/colorados-best/">CO Best</a></li>
<li id="menu-item-709836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-709836"><a href="https://kdvr.com/deals/">Deals</a></li>
<li id="menu-item-218932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-218932"><a href="https://kdvr.com/category/on-air/on-fox31/everyday/">Everyday</a></li>
<li id="menu-item-218930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-218930"><a href="https://kdvr.com/category/contests/">Contests</a></li>
<li id="menu-item-554073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554073"><a href="https://kdvr.com/category/community/">Community</a></li>
<li id="menu-item-125834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125834"><a href="https://kdvr.com/category/sports/">Sports</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://kdvr.com/warnings/" class="indicator-warning"><i class="icon-warning-sign"></i></a>
		<a href="https://kdvr.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-snow "></i>
		<strong class="temp">17&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-snow "></i>
				</div>
				<div class="temp span4">
					<strong>17&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>24&deg;</strong></div>
					<div>High <strong>32&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					3&deg; <i class="icon-caret-right"></i> 23&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					5&deg; <i class="icon-caret-right"></i> 40&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					14&deg; <i class="icon-caret-right"></i> 44&deg;
					</div>
			</div>
						</div>
			<a href="https://kdvr.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="https://kdvr.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
				<div id="site-wide-alerts" class="full-width hide">
												<div>
						<a href="https://kdvr.com/2019/02/06/snow-moves-in-from-lunch-through-the-evening-rush/" class="site-wide-alert alert-red">
							<i class="icon-warning-sign icon-large"></i> Pinpoint Weather Alert Day: Snow moves in from lunch through the evening&nbsp;rush						</a>
					</div>
										</div>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Bedbugs falling from lawyer’s clothing force Oklahoma courthouse to&nbsp;close</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 9:33 am, February 6, 2019, by <a href="https://kdvr.com/author/tribune-media-wire/" title="Posts by Tribune Media Wire" class="author url fn" rel="author">Tribune Media Wire</a>, </span><span class="updated-time">Updated at 09:35AM, February 6, 2019</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-864917" class="share-facebook sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-864917" class="share-twitter sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-864917" class="share-linkedin sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-864917" class="share-pinterest sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-864917" class="share-google-plus-1 sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/kdvr/logo-gray.png" />
        	                        <article id="post-864917" class="post-864917 post type-post status-publish format-standard has-post-thumbnail hentry category-trending">
	<div class="entry-content">

		


				<form id="wpcom-iframe-form-f60122fa3058f4c7bd06dbc2a28b9549-5c5b2280cfb63" target="wpcom-iframe-f60122fa3058f4c7bd06dbc2a28b9549-5c5b2280cfb63" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flocaltvkdvr.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="600" />
							<input type="hidden" name="height" value="360" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGRpdiBjbGFzcz0ic2NyaXBwc19pZnJhbWVfZW1iZWQiIHN0eWxlPSJwb3NpdGlvbjpyZWxhdGl2ZTsiPgo8ZGl2IHN0eWxlPSJkaXNwbGF5OmJsb2NrO3dpZHRoOjEwMCU7aGVpZ2h0OmF1dG87cGFkZGluZy1ib3R0b206NTYuMjUlOyI+PC9kaXY+CjxpZnJhbWUgc3R5bGU9InBvc2l0aW9uOmFic29sdXRlO3RvcDowO2xlZnQ6MDt3aWR0aDoxMDAlOyBoZWlnaHQ6MTAwJTsiIGJvcmRlcj0iMCIgaGVpZ2h0PSIzNjAiIGZyYW1lYm9yZGVyPSIwIiB3ZWJraXRhbGxvd2Z1bGxzY3JlZW49IiIgYWxsb3dmdWxsc2NyZWVuPSIiIG1vemFsbG93ZnVsbHNjcmVlbj0iIiBzY3JvbGxpbmc9Im5vIiBzcmM9Imh0dHBzOi8vYXNzZXRzLnNjcmlwcHNkaWdpdGFsLmNvbS9jbXMvdmlkZW9JZnJhbWUuaHRtbD8mYW1wO2hvc3Q9d3d3LmtqcmguY29tJmFtcDt0aXRsZT1Sb2dlcnMlMjBDb3VudHklMjBDb3VydGhvdXNlJTIwY2xvc2VkJTIwZHVlJTIwdG8lMjBiZWQlMjBidWdzJmFtcDttM3U4PWh0dHBzOi8vY29udGVudC51cGx5bmsuY29tL2E3OGZhN2Q2NGZkNDQzNzI4OTNjNDBjMGMzNzUwYTA0Lm0zdTgmYW1wO3B1cmw9L25ld3MvbG9jYWwtbmV3cy9sYXd5ZXItd2l0aC1iZWQtYnVncy1mYWxsaW5nLW91dC1vZi1jbG90aGluZy1jYXVzZXMtcm9nZXJzLWNvdW50eS1jb3VydGhvdXNlLXRvLWNsb3NlLWVhcmx5LW1vbmRheSZhbXA7c3Rvcnk9MCZhbXA7ZXg9MSZhbXA7cz1ranJoIiB3aWR0aD0iNjAwIiBjbGFzcz0iIiByZXNpemU9IjAiIHJlcGxhY2VfYXR0cmlidXRlcz0iMSI+PC9pZnJhbWU+CjwvZGl2Pg==,17d18eb64abb91887df57d33d21afb79a677787e" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="f60122fa3058f4c7bd06dbc2a28b9549" />
					</form>
		
				<iframe
						name="wpcom-iframe-f60122fa3058f4c7bd06dbc2a28b9549-5c5b2280cfb63"
			id="wpcom-iframe-f60122fa3058f4c7bd06dbc2a28b9549-5c5b2280cfb63"
			frameborder="0"
			scrolling="no"
			width="600" 			height="360" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-f60122fa3058f4c7bd06dbc2a28b9549-5c5b2280cfb63');
				var iframe = document.getElementById('wpcom-iframe-f60122fa3058f4c7bd06dbc2a28b9549-5c5b2280cfb63');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-f60122fa3058f4c7bd06dbc2a28b9549-5c5b2280cfb63'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'readystatechange', function(){ 
if (document.readyState === 'complete') { 
func.apply(); 
} 
},  false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
<p>ROGERS COUNTY, Okla. &#8212; An Oklahoma county courthouse was forced to close amid a strange pest problem on Monday.</p>
<p>Rogers County Sheriff Scott Walton <a href="https://www.kjrh.com/news/local-news/lawyer-with-bed-bugs-falling-out-of-clothing-causes-rogers-county-courthouse-to-close-early-monday" target="_blank" rel="noopener">told KJRH</a> that a lawyer came up to the third-floor courtroom at the Rogers County Courthouse with bugs falling out of his clothing.</p>
<p>As it turns out, <a href="https://kfor.com/2019/02/05/bed-bugs-falling-from-lawyers-clothing-forced-oklahoma-courthouse-to-close/">the pests were bedbugs</a>.</p>
<p>“Hard to imagine someone doesn’t know, you know that some bedbugs are crawling all over them certainly in abundance,” Walton said.</p>
<p>Officials decided to close the courthouse to clean up the mess, and called exterminators.</p>
<p>The head of security said the attorney didn’t appear to care about the situation.</p>
<p>“I was told the individual that had them also shook his jacket over the prosecutors files,” Walton said.</p>

		<a href="#" title="Follow this story to get email or text alerts from KDVR when there is a future article following this storyline." data-alertme data-alertme-solid data-alertme-publisher="KDVR">AlertMe</a>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://kdvr.com/category/news/trending/" rel="category tag">Trending</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvkdvr.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="864917" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='864917' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Bedbugs falling from lawyer’s clothing force Oklahoma courthouse to&nbsp;close" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Bedbugs falling from lawyer’s clothing force Oklahoma courthouse to&nbsp;close' class='required' />
		  		<input type="hidden" value="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="1ca80ee0ed" /><input type="hidden" name="_wp_http_referer" value="/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?fbclid=iwar2ap-hdqet5ng3l-c-bbv7xwv5bpobo6cnnmbmgc_lsu54qdbq_dxc4qda" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="864917" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-864917" class="share-facebook sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-864917" class="share-twitter sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-864917" class="share-linkedin sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-864917" class="share-pinterest sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-864917" class="share-google-plus-1 sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div><div class="after-post-ad">
	<div id='acm-tag-300x250-btf0' class='prebid ad-wrapper' style='width:350px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf0');
   });</script></div></div>

	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>

								
								
																<div class="ad">
									<div class="nativo border-bottom" id="nativo"></div>
								</div>
												<div class="border-bottom">


			<a href="https://kdvr.com/on-air/live-streaming/"
			class="station-promo"
			style="background-image:url( https://localtvkdvr.files.wordpress.com/2013/08/kdvrsetshot3.jpg?quality=85&#038;strip=all&#038;w=770&#038;h=432&#038;crop=1 )">
	<span class="overlay">
  	<h3>Live Streaming Newscasts</h3>
	<p><p>Watch FOX31 Denver &amp; Channel 2 on your computer, tablet or mobile phone here. </p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
<li class="story has-video">
	<a class="story-image" href="https://kdvr.com/2019/02/05/runner-suffocated-mountain-lion-in-act-of-self-defense-in-larimer-county/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2019/02/horsetooth.jpeg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2019/02/horsetooth.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2019/02/horsetooth.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2019/02/horsetooth.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvkdvr.files.wordpress.com/2019/02/horsetooth.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2019/02/horsetooth.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2019/02/horsetooth.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2019/02/horsetooth.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://kdvr.com/2019/02/05/runner-suffocated-mountain-lion-in-act-of-self-defense-in-larimer-county/" rel="bookmark">Runner suffocated mountain lion in act of self defense in Larimer&nbsp;County</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://kdvr.com/2019/02/05/man-found-eaten-by-bear-in-great-smoky-mountains-national-park-died-of-meth-overdose/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-506863800.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-506863800.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-506863800.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-506863800.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-506863800.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-506863800.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-506863800.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-506863800.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://kdvr.com/2019/02/05/man-found-eaten-by-bear-in-great-smoky-mountains-national-park-died-of-meth-overdose/" rel="bookmark">Man found eaten by bear in Great Smoky Mountains National Park died of meth&nbsp;overdose</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://kdvr.com/2019/02/05/missing-kentucky-mom-was-taken-to-rural-home-by-3-men-police-say/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2019/02/spurlock.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2019/02/spurlock.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2019/02/spurlock.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2019/02/spurlock.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvkdvr.files.wordpress.com/2019/02/spurlock.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2019/02/spurlock.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2019/02/spurlock.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2019/02/spurlock.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://kdvr.com/2019/02/05/missing-kentucky-mom-was-taken-to-rural-home-by-3-men-police-say/" rel="bookmark">Missing Kentucky mom was taken to rural home by 3 men, police&nbsp;say</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://kdvr.com/2019/02/05/king-soopers-ends-24-hour-shopping-in-colorado/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2019/02/promo373636944.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2019/02/promo373636944.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2019/02/promo373636944.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2019/02/promo373636944.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvkdvr.files.wordpress.com/2019/02/promo373636944.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2019/02/promo373636944.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2019/02/promo373636944.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2019/02/promo373636944.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://kdvr.com/2019/02/05/king-soopers-ends-24-hour-shopping-in-colorado/" rel="bookmark">King Soopers ends 24-hour shopping in&nbsp;Colorado</a></strong>
</li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="https://kdvr.com/2018/09/21/enter-to-win-two-premium-class-tickets-to-london-2/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2018/09/londonddd.png?w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2018/09/londonddd.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2018/09/londonddd.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2018/09/londonddd.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvkdvr.files.wordpress.com/2018/09/londonddd.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2018/09/londonddd.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2018/09/londonddd.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2018/09/londonddd.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://kdvr.com/2018/09/21/enter-to-win-two-premium-class-tickets-to-london-2/" rel="bookmark">Enter to WIN two premium class tickets to London Plus a 3-Night&nbsp;Stay!</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://kdvr.com/2019/02/06/virginias-attorney-general-admits-to-brown-makeup-costume-after-calling-for-governors-resignation/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2019/02/herring.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2019/02/herring.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2019/02/herring.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2019/02/herring.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvkdvr.files.wordpress.com/2019/02/herring.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2019/02/herring.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2019/02/herring.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2019/02/herring.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://kdvr.com/2019/02/06/virginias-attorney-general-admits-to-brown-makeup-costume-after-calling-for-governors-resignation/" rel="bookmark">Virginia attorney general says he wore blackface at college&nbsp;party</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://kdvr.com/2019/02/06/officer-involved-shooting-investigated-near-lasalle/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2019/02/lasalle.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2019/02/lasalle.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2019/02/lasalle.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2019/02/lasalle.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvkdvr.files.wordpress.com/2019/02/lasalle.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2019/02/lasalle.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2019/02/lasalle.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2019/02/lasalle.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://kdvr.com/2019/02/06/officer-involved-shooting-investigated-near-lasalle/" rel="bookmark">Officer-involved shooting investigated near&nbsp;LaSalle</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://kdvr.com/2019/02/06/internet-child-sex-crimes-nearly-double-in-colorado-since-2016/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2019/02/promo373733243-e1549469138825.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2019/02/promo373733243-e1549469138825.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2019/02/promo373733243-e1549469138825.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2019/02/promo373733243-e1549469138825.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvkdvr.files.wordpress.com/2019/02/promo373733243-e1549469138825.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2019/02/promo373733243-e1549469138825.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2019/02/promo373733243-e1549469138825.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2019/02/promo373733243-e1549469138825.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://kdvr.com/2019/02/06/internet-child-sex-crimes-nearly-double-in-colorado-since-2016/" rel="bookmark">Internet child sex crimes nearly double in Colorado since&nbsp;2016</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-1124672242-170667a.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-1124672242-170667a.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-1124672242-170667a.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-1124672242-170667a.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-1124672242-170667a.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-1124672242-170667a.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-1124672242-170667a.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2019/02/gettyimages-1124672242-170667a.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://kdvr.com/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/" rel="bookmark">Bedbugs falling from lawyer’s clothing force Oklahoma courthouse to&nbsp;close</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="cef598c0-fe39-1f24-3520-572055ddc552"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=cef598c0-fe39-1f24-3520-572055ddc552&#038;tgt=1288" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://kdvr.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://kdvr.com/2019/01/08/armed-survivalist-charged-with-campers-murder-hunted-people-at-california-park-prosecutors-say/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2019/01/promo371185755.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2019/01/promo371185755.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2019/01/promo371185755.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2019/01/promo371185755.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2019/01/promo371185755.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2019/01/promo371185755.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2019/01/promo371185755.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2019/01/promo371185755.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2019/01/promo371185755.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2019/01/promo371185755.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://kdvr.com/2019/01/08/armed-survivalist-charged-with-campers-murder-hunted-people-at-california-park-prosecutors-say/" rel="bookmark">&#8216;Armed survivalist&#8217; charged with camper&#8217;s murder hunted people at California park, prosecutors&nbsp;say</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://kdvr.com/category/news/local/" title="View all posts in Local">Local</a></div>
	
		<a class="story-image" href="https://kdvr.com/2019/01/14/local-hemp-manufacturer-claims-500k-worth-of-legal-hemp-confiscated-in-oklahoma/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2019/01/promo371796898.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2019/01/promo371796898.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2019/01/promo371796898.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2019/01/promo371796898.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2019/01/promo371796898.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2019/01/promo371796898.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2019/01/promo371796898.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2019/01/promo371796898.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2019/01/promo371796898.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2019/01/promo371796898.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://kdvr.com/2019/01/14/local-hemp-manufacturer-claims-500k-worth-of-legal-hemp-confiscated-in-oklahoma/" rel="bookmark">Local hemp manufacturer claims $500K-worth of legal hemp confiscated in&nbsp;Oklahoma</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://kdvr.com/category/news/nationalworld-news/" title="View all posts in National/World News">National/World News</a></div>
	
		<a class="story-image" href="https://kdvr.com/2018/12/13/bomb-threats-emailed-to-multiple-locations-across-the-country-appear-to-be-hoax/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2018/05/hacking2.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2018/05/hacking2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2018/05/hacking2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2018/05/hacking2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2018/05/hacking2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2018/05/hacking2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2018/05/hacking2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2018/05/hacking2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2018/05/hacking2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2018/05/hacking2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://kdvr.com/2018/12/13/bomb-threats-emailed-to-multiple-locations-across-the-country-appear-to-be-hoax/" rel="bookmark">Bomb threats emailed to multiple locations across the country appear to be&nbsp;hoax</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://kdvr.com/category/news/nationalworld-news/" title="View all posts in National/World News">National/World News</a></div>
	
		<a class="story-image" href="https://kdvr.com/2019/01/31/couple-arrested-after-12-day-old-son-found-with-broken-femur/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2019/01/arrests-1.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2019/01/arrests-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2019/01/arrests-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2019/01/arrests-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, https://localtvkdvr.files.wordpress.com/2019/01/arrests-1.jpg?quality=85&amp;strip=all 692w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2019/01/arrests-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2019/01/arrests-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2019/01/arrests-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2019/01/arrests-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, https://localtvkdvr.files.wordpress.com/2019/01/arrests-1.jpg?quality=85&amp;strip=all 692w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://kdvr.com/2019/01/31/couple-arrested-after-12-day-old-son-found-with-broken-femur/" rel="bookmark">Oklahoma couple arrested after 12-day-old son found with broken&nbsp;femur</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://kdvr.com/category/news/local/" title="View all posts in Local">Local</a> <a href="https://kdvr.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://kdvr.com/2019/01/24/city-council-approves-new-panels-to-replace-shattered-stair-rail-at-denver-courthouse/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2019/01/jan-24-19-stairwell.jpeg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2019/01/jan-24-19-stairwell.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2019/01/jan-24-19-stairwell.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2019/01/jan-24-19-stairwell.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2019/01/jan-24-19-stairwell.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2019/01/jan-24-19-stairwell.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2019/01/jan-24-19-stairwell.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2019/01/jan-24-19-stairwell.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2019/01/jan-24-19-stairwell.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2019/01/jan-24-19-stairwell.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://kdvr.com/2019/01/24/city-council-approves-new-panels-to-replace-shattered-stair-rail-at-denver-courthouse/" rel="bookmark">City Council approves new panels to replace shattered stair rail at Denver&nbsp;courthouse</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://kdvr.com/category/news/nationalworld-news/" title="View all posts in National/World News">National/World News</a></div>
	
		<a class="story-image" href="https://kdvr.com/2018/11/11/16-year-old-oklahoma-girl-shot-by-mother-dies-organ-donation-helps-8-people/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2018/11/brother-and-sister.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2018/11/brother-and-sister.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2018/11/brother-and-sister.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2018/11/brother-and-sister.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2018/11/brother-and-sister.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2018/11/brother-and-sister.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2018/11/brother-and-sister.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2018/11/brother-and-sister.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2018/11/brother-and-sister.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2018/11/brother-and-sister.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://kdvr.com/2018/11/11/16-year-old-oklahoma-girl-shot-by-mother-dies-organ-donation-helps-8-people/" rel="bookmark">16-year-old Oklahoma girl shot by mother dies, organ donation helps 8&nbsp;people</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://kdvr.com/category/news/local/" title="View all posts in Local">Local</a> <a href="https://kdvr.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://kdvr.com/2018/12/21/video-shows-kelsey-berreths-fiance-being-arrested/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2018/12/patrick3.png?w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2018/12/patrick3.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2018/12/patrick3.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2018/12/patrick3.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2018/12/patrick3.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2018/12/patrick3.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2018/12/patrick3.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2018/12/patrick3.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2018/12/patrick3.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2018/12/patrick3.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://kdvr.com/2018/12/21/video-shows-kelsey-berreths-fiance-being-arrested/" rel="bookmark">Video shows Kelsey Berreth&#8217;s fiance being&nbsp;arrested</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://kdvr.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://kdvr.com/2019/01/07/da-brauchler-creates-review-unit-for-those-wrongfully-convicted/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2017/04/brauchler2.jpeg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2017/04/brauchler2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2017/04/brauchler2.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2017/04/brauchler2.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2017/04/brauchler2.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2017/04/brauchler2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/04/brauchler2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2017/04/brauchler2.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2017/04/brauchler2.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2017/04/brauchler2.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://kdvr.com/2019/01/07/da-brauchler-creates-review-unit-for-those-wrongfully-convicted/" rel="bookmark">DA Brauchler creates review unit for those wrongfully&nbsp;convicted</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://kdvr.com/category/news/local/" title="View all posts in Local">Local</a></div>
	
		<a class="story-image" href="https://kdvr.com/2019/01/28/park-county-sheriff-says-17-year-old-was-purposefully-set-on-fire-and-burned-alive-in-december-2017/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2019/01/maggie-long-with-suspect-sketches.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2019/01/maggie-long-with-suspect-sketches.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2019/01/maggie-long-with-suspect-sketches.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2019/01/maggie-long-with-suspect-sketches.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2019/01/maggie-long-with-suspect-sketches.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2019/01/maggie-long-with-suspect-sketches.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2019/01/maggie-long-with-suspect-sketches.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2019/01/maggie-long-with-suspect-sketches.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2019/01/maggie-long-with-suspect-sketches.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2019/01/maggie-long-with-suspect-sketches.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://kdvr.com/2019/01/28/park-county-sheriff-says-17-year-old-was-purposefully-set-on-fire-and-burned-alive-in-december-2017/" rel="bookmark">Park County sheriff says 17-year-old was &#8216;purposefully set on fire and burned alive&#8217; in December&nbsp;2017</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://kdvr.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://kdvr.com/2018/12/26/anonymous-donor-provides-free-lunches-to-school-districts-families-in-need-during-holiday-break/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2017/07/school-lunch.jpeg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2017/07/school-lunch.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2017/07/school-lunch.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2017/07/school-lunch.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2017/07/school-lunch.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2017/07/school-lunch.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/07/school-lunch.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2017/07/school-lunch.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2017/07/school-lunch.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2017/07/school-lunch.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://kdvr.com/2018/12/26/anonymous-donor-provides-free-lunches-to-school-districts-families-in-need-during-holiday-break/" rel="bookmark">Anonymous donor provides free lunches to school district&#8217;s families in need during holiday&nbsp;break</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf4' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
     ACMTags["300x250-btf4"] =
     googletag.defineSlot( '/7287/ltv.kdvr.news/trending', [[300,250]], 'acm-tag-300x250-btf4')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf4' )
     .defineSizeMapping(responsiveMappings["Box"]);
    googletag.display('acm-tag-300x250-btf4');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://kdvr.com/category/news/nationalworld-news/" title="View all posts in National/World News">National/World News</a></div>
	
		<a class="story-image" href="https://kdvr.com/2019/01/29/trump-friend-roger-stone-pleads-not-guilty/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2019/01/stone.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2019/01/stone.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2019/01/stone.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2019/01/stone.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2019/01/stone.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2019/01/stone.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2019/01/stone.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2019/01/stone.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2019/01/stone.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2019/01/stone.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://kdvr.com/2019/01/29/trump-friend-roger-stone-pleads-not-guilty/" rel="bookmark">Trump friend Roger Stone pleads not&nbsp;guilty</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://kdvr.com/category/sports/denver-broncos/" title="View all posts in Denver Broncos">Denver Broncos</a></div>
	
		<a class="story-image" href="https://kdvr.com/2019/01/30/roger-goodell-says-nfl-may-be-involved-in-broncos-ownership-dispute/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2019/01/gettyimages-1091360682.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2019/01/gettyimages-1091360682.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2019/01/gettyimages-1091360682.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2019/01/gettyimages-1091360682.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2019/01/gettyimages-1091360682.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2019/01/gettyimages-1091360682.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2019/01/gettyimages-1091360682.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2019/01/gettyimages-1091360682.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2019/01/gettyimages-1091360682.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2019/01/gettyimages-1091360682.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://kdvr.com/2019/01/30/roger-goodell-says-nfl-may-be-involved-in-broncos-ownership-dispute/" rel="bookmark">Roger Goodell says NFL &#8216;may be involved&#8217; in Broncos ownership&nbsp;dispute</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://kdvr.com/category/news/nationalworld-news/" title="View all posts in National/World News">National/World News</a></div>
	
		<a class="story-image" href="https://kdvr.com/2019/02/02/nyc-jail-without-heat-electricity-feds-say-it-will-have-power-by-monday/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkdvr.files.wordpress.com/2019/02/feb-2-19-jail.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkdvr.files.wordpress.com/2019/02/feb-2-19-jail.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2019/02/feb-2-19-jail.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2019/02/feb-2-19-jail.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2019/02/feb-2-19-jail.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2019/02/feb-2-19-jail.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2019/02/feb-2-19-jail.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2019/02/feb-2-19-jail.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2019/02/feb-2-19-jail.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2019/02/feb-2-19-jail.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://kdvr.com/2019/02/02/nyc-jail-without-heat-electricity-feds-say-it-will-have-power-by-monday/" rel="bookmark">NYC jail without heat, electricity; Feds say it will have power by&nbsp;Monday</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
	<div class="ad ad-long full-width">
		<div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div>	</div>
	<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-267789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267789"><a href="https://itunes.apple.com/us/app/kdvr.com/id334627011?ls=1&#038;mt=8">iPhone: KDVR &amp; KWGN App</a></li>
<li id="menu-item-267786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267786"><a href="https://play.google.com/store/apps/details?id=com.kdvr.localtv">Android: KDVR &amp; KWGN App</a></li>
<li id="menu-item-267790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267790"><a href="http://itunes.apple.com/us/app/storm-force/id366796676?mt=8">iPhone: Pinpoint Weather App</a></li>
<li id="menu-item-267787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267787"><a href="https://play.google.com/store/apps/details?id=com.kdvr.android.weather&#038;hl=en">Android: Pinpoint Weather App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="https://kdvr.com/fox31-kdvr-channel-2-kwgn-on-facebook/" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="https://kdvr.com/fox31-kdvr-channel-2-kwgn-on-twitter/" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://www.instagram.com/kdvr_kwgn" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
					<li><a href="https://www.snapchat.com/add/kdvr_kwgn" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>snapchat</title><path d="M38.66895,0H11.33105A11.331,11.331,0,0,0,0,11.33105V38.66895A11.33106,11.33106,0,0,0,11.33105,50H38.66895A11.33106,11.33106,0,0,0,50,38.66895V11.33105A11.331,11.331,0,0,0,38.66895,0Zm6.29773,35.7124c-.40826.95245-2.13416,1.65234-5.27759,2.14032a3.87169,3.87169,0,0,0-.28.94568c-.06714.30676-.13507.60986-.2298.93127a.90416.90416,0,0,1-.92755.69489h-.02264l-.02332-.00037a5.02222,5.02222,0,0,1-.90594-.11182,10.65978,10.65978,0,0,0-2.13806-.22693,9.39921,9.39921,0,0,0-1.53247.12933,7.27483,7.27483,0,0,0-2.87494,1.4837,9.051,9.051,0,0,1-5.50616,2.15369c-.11035,0-.21393-.00348-.29382-.007-.06714.005-.13507.007-.20258.007A9.05282,9.05282,0,0,1,19.245,41.69806a7.27179,7.27179,0,0,0-2.87329-1.48328,9.41744,9.41744,0,0,0-1.53314-.12933,10.58942,10.58942,0,0,0-2.13806.24237,5.06134,5.06134,0,0,1-.90594.12744.92987.92987,0,0,1-.97327-.70831c-.09662-.32819-.16431-.63928-.23-.94092a3.90808,3.90808,0,0,0-.281-.94965c-3.14264-.48773-4.8689-1.18866-5.278-2.1452a1.11852,1.11852,0,0,1-.08875-.37372.83258.83258,0,0,1,.69556-.86725c5.45172-.89752,7.90729-6.4953,8.0094-6.73291.0058-.01379.01215-.027.01855-.04034a1.781,1.781,0,0,0,.19293-1.4693c-.31482-.74164-1.475-1.1098-2.24268-1.35358-.21289-.06732-.41449-.13116-.58209-.19745-1.858-.73383-2.11664-1.577-2.00665-2.15491a1.9906,1.9906,0,0,1,1.94983-1.34106,1.48869,1.48869,0,0,1,.63586.13037,4.48312,4.48312,0,0,0,1.84485.49329,1.5993,1.5993,0,0,0,.78033-.17c-.01831-.3222-.03973-.65558-.05994-.97681-.17108-2.72382-.3844-6.11353.50549-8.10931a10.67434,10.67434,0,0,1,9.9093-6.39337c.05109,0,.69409-.00635.69409-.00635.03088-.00061.06342-.00061.098-.00061h.00165a10.69149,10.69149,0,0,1,9.927,6.39667c.89075,1.99719.67725,5.38977.50531,8.11548l-.007.11548c-.01874.29736-.03644.58191-.05212.85822a1.53522,1.53522,0,0,0,.67377.1676,4.68212,4.68212,0,0,0,1.72906-.49023,1.85059,1.85059,0,0,1,.76807-.1557,2.23128,2.23128,0,0,1,.83655.16022l.00226.00079a1.62727,1.62727,0,0,1,1.22137,1.40015c.0144.76367-.66772,1.42316-2.02747,1.96014-.166.06543-.36774.1297-.58246.19788-.76758.24335-1.92743.61151-2.24207,1.35315a1.77969,1.77969,0,0,0,.19275,1.46887c.00677.01318.01294.02679.01874.04041.10193.23737,2.55536,5.83392,8.00964,6.73285a.83139.83139,0,0,1,.69513.86682A1.10693,1.10693,0,0,1,44.96667,35.7124Z"></svg>
				Snapchat</a>
			</li>
									<li><a href="https://kdvr.com/email-alerts/" target="_blank"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="https://kdvr.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kdvr">KDVR Online Public File		 </a> &bull; 
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kwgn-tv">KWGN Online Public File</a> &bull; 

		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kdvr/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/952ed8b7-76d7-dcd9-6810-dda1e802bd52/">EEO Report</a> &bull; 		<a href="https://kdvr.com/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		100 East Speer Blvd. Denver, Colorado 80203 <br class="visible-phone"> &bull;
		Copyright &copy; 2019, KDVR		<br class="visible-phone"> &bull; <a href="http://tribunemedia.com/">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=kdvr.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

<script type="text/javascript">
<!--
try {
	var parent_location = new String(parent.location);
	var top_location = new String(top.location);
	var cur_location = new String(document.location);
	parent_location = parent_location.toLowerCase();
	top_location = top_location.toLowerCase();
	cur_location = cur_location.toLowerCase();

	if ( top_location != cur_location && parent_location.indexOf('https://kdvr.com') != 0 )
		top.location.href = document.location.href;
} catch ( err ) {
	top.location.href = document.location.href;
}
//-->
</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "kdvr.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/kdvr.com\/2019\/02\/06\/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing\/":864917};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/02/06/courthouse-closes-early-due-to-bed-bugs-falling-from-lawyers-clothing/?fbclid=iwar2ap-hdqet5ng3l-c-bbv7xwv5bpobo6cnnmbmgc_lsu54qdbq_dxc4qda" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1549314680j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytlNtu2zAMhl+otJA03XpT7FEKSmJqOZKoSnRS7+knB2k2IIVrBbvSwfxI+hdJdUpgOApFUWGE5Mc3F4uSkxOhDNqjOWiXLSRHKtKRMkXr4ls3lAfVwqavOekpUFFHl5Rng16OsFVDUZpZimRMENiib8cMe4+pUDspzF5cugNEvRb61MpmTpZPseeqbCu89/QRKI6tnCeMxTvbHnF4HylP3RErjbJa22vCGM2k+eNeDqQfgy6t+AmnxC5K6YKLa+HLYa15Tz5RXp3afoxGHMcb4J8+GkhS7SD16qKpEhiqlXYACprsArWFOdhwjgkY0U/izFJelmngK15t9vlsZGFMnrFWCWy6jfJOn71env6mFJalvTMIWutmmdBDIOnZfveEbXHGWC+K4Uxd7eB5Ov1P7zcfFzxfWxN/TzBbzw4uEpf6//mbzL7kr4eFckFbHYPGrAKWOrXrDuZZlOt4KH/vGj3UcWgOS7WduAjsPbqsSo+z9J9rhX6Fl83T4/Nu+3P3+GP4AzvTewc='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script> (function (d) { var src = 'https://app.alertme.news/build/'; var publisher = '72'; var head = d.getElementsByTagName('head')[0]; var script = d.createElement('script'); script.async = true; script.defer = true; script.type = 'text/javascript'; script.src = src + 'button.js'; head.appendChild(script); script.onload = function () { AlertMeGlobalVariableNamespace.run(src, publisher); } })(document); </script>
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF5D43AE8-F5D5-44BD-B079-5B633DCE6239","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 864917, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "trending", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29290497','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29290497','v':'wpcom','tz':'-7','user_id':'0','post':'864917','subd':'localtvkdvr'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=29290497&v=wpcomvt&tz=-7&user_id=0&post=864917&subd=localtvkdvr&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFCK354fE5SczVFcGI5eUNxaD02emowTkhReWM4ZUFYM2ZnR0dkZE5pR1V+cWpaXUZSYUtpRG9TQUVzLGtJSS8vQXx2Mlhwdk52V0g3JXJmb0ZIW2g4cS1ZcVJMPzJ3NkosRXIvZFFlLyZtUmtsQ0wsUnNieVR8K1g5b19fRw=='}]);
_stq.push([ 'clickTrackerInit', '29290497', '864917' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 144 seconds ago
	generated in 0.166 seconds
	served from batcache in 0.002 seconds
	expires in 156 seconds
-->
