<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=334627011">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Emerald Ash Borer population on the rise in Boulder County | FOX31 Denver</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://kdvr.com/xmlrpc.php">


<meta name="description" content="DENVER -- When it comes to Colorado, one bug is public enemy number one: the Emerald Ash Borer. &quot;This is a bad bug, there aren&#039;t many redeeming qualities to this pest when we&#039;re talking about it in context of North America,&quot; said Ryan Lockwood with the Colorado State Forest Service." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="90018331599" />

<meta name="google-site-verification" content="AmrqnQj74ngNWI1vn6WwMZyy9IWy4ZqooGuxLtd7lIs" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
<meta name="p:domain_verify" content="5873d9988d745234e5abf9cff7ed939d" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-27019156-1","event":"dlReady","paragraphCount":7,"wordCount":239,"authorName":"Dan Daru","imageCount":0,"siteName":"FOX31 Denver","publishDateString":"Fri Aug 18 2017","originalContent":false,"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-PR3PXJ");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=kdvr.com&amp;id=29290497&amp;t=1503101084&amp;back=http%3A%2F%2Fkdvr.com%2F2017%2F08%2F18%2Femerald-ash-borer-population-on-the-rise-in-boulder-county%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//localtvkdvr.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tribtv.com' />
<link rel='dns-prefetch' href='//localtvkdvr.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="FOX31 Denver &raquo; Feed" href="http://kdvr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX31 Denver &raquo; Comments Feed" href="http://kdvr.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUe1ugzAMfKFloWs7aT+mPUsILqQkOIoNdG8/8yW1ahfxB3z2nX129BiVxY6hYx16FX1fu460dy2QvgJHY1s1o3dL9KZf0y0mkHyIhidGgMoZ8BCElpONrqqBRU5brBhuWUmIn9ugKWzEXtbZGIWtyjImIFLyDa4Pihvx9qxb0npwUXu0xvOgPmZzJSITJxP3S2RexI7cAPs0TqpiF4xUk1rQfJf7zP7xbTWkPae/GAuy3fLGJd408a9/tvxCSWid8avTe7CIne6Ql+IW5LrWgGragB12D0BdvHHZVRKUHmsJ6/XwG8yJIhIvrTU1Jk3i9Z9TrWtKf3wE/z1Mc9K1x9L4ifATvg/n4lgUh9P56/oHAZBN0A==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IWicT9yJ+S9dlXeqa1qbd0K+3A30QikIgkJxcTuQaBJKe8wAsbal7hvh4t73lnfwFCIcmqgR7h/SBtacElDbW+R5nEJkhKlNmJWj0FS54Tg6YC1TZfishLQjrX8xCCkrfRATGJ9QeyTRAZO1j1T5NUIzkgkGmiH0mEGHOBoml0m7DRjRbzKR4KsdXd2na7nzsmlN7sC+g/H9r'></script>
<script type='text/javascript' src='//cdn2.trb.tv/adobe-dil/dil.min.js?ver=4.8.1-RC2-41203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/kdvr.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydlNtuwyAMhl9ojG5ddzftWRxwApHBFEzSvP2SqZ0mbapC70D25xM/1nNShqNgFC0OAxY9+aQl+65GVInq4GPRYLlDZT1p64vo1WYJn8fypP/niQ2QTOpVj0XfgvQQzdLxZRfno/kBByDCvGyxrse9qTtmKZIhqcAWqB0zTASp7O71FwmZa8EHcgoziU8PgNC1vonNnCzP0fGEuRXGcwVy6AcnpVkMhJeAsbZyhBALedte7Xium3ImWGmQZvUKV+PK7NPDulfiauiaJzXDktjHdcTBx73w9bLX3SElzLtL62s04jnuBq52xZHu/d1bywV6VBkTZ1ndwqoTKVsYGOHe9viztUzY3Ho/fK8O4g5oK/kzfLycDsfD4f10fBu/AExD33k='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvkdvr.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.kdvr.com/OJPzX' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fkdvr.com%2F2017%2F08%2F18%2Femerald-ash-borer-population-on-the-rise-in-boulder-county%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fkdvr.com%2F2017%2F08%2F18%2Femerald-ash-borer-population-on-the-rise-in-boulder-county%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Emerald Ash Borer population on the rise in Boulder County" />
<meta property="og:url" content="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/" />
<meta property="og:description" content="DENVER -- When it comes to Colorado, one bug is public enemy number one: the Emerald Ash Borer.

&quot;This is a bad bug, there aren&#039;t many redeeming qualities to this pest when we&#039;re talking about it in context of North America,&quot; said Ryan Lockwood with the Colorado State Forest Service. The exotic bug is responsible for the destruction of tens of millions of ash trees in the U.S. and Canada." />
<meta property="article:published_time" content="2017-08-18T23:21:14+00:00" />
<meta property="article:modified_time" content="2017-08-18T23:21:14+00:00" />
<meta property="og:site_name" content="FOX31 Denver" />
<meta property="og:image" content="https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="624" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@kdvr" />
<meta name="twitter:text:title" content="Emerald Ash Borer population on the rise in Boulder&nbsp;County" />
<meta name="twitter:image:src" content="https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@kdvr" />
<meta property="article:publisher" content="http://kdvr.com/fox31-kdvr-channel-2-kwgn-on-facebook/" />
<meta property="article:author" content="http://kdvr.com/fox31-kdvr-channel-2-kwgn-on-facebook/" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/17e52d5bd05a36821dc7d1d5f90e105c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/17e52d5bd05a36821dc7d1d5f90e105c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/17e52d5bd05a36821dc7d1d5f90e105c?s=114" />
<link rel='openid.server' href='http://localtvkdvr.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://localtvkdvr.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://kdvr.com/osd.xml" title="FOX31 Denver" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-kdvr/newsroom.js'  );
</script>
	<meta name="word-count" content="239">
				<meta property="fb:pages" content="90018331599" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 17em;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #333333;
	color: #ffffff;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #ffffff;
	border: 1px solid #cccccc;
	border-top: 0;
	color: #333333;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="FOX31 Denver" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Denver, Colorado News, Weather, Sports and more" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://kdvr.com/feed/;icon-uri=http://1.gravatar.com/blavatar/17e52d5bd05a36821dc7d1d5f90e105c?s=16" />
<script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.kdvr.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20170818emerald-ash-borer-population-on-the-rise-in-boulder-county" );
 googletag.pubads().setTargeting("ContentID", "688317" );
 googletag.pubads().setTargeting("Site", "29290497" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

   A9Slots.push( {
    slotID: "acm-tag-728x90-atf",
    sizes: [[970,250],[970,66],[728,90]]  } );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

   A9Slots.push( {
    slotID: "acm-tag-728x90-btf",
    sizes: [[970,250],[970,66],[728,90]]  } );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-atf",
    sizes: [[300,250]]  } );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-btf",
    sizes: [[300,250]]  } );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-btf1",
    sizes: [[300,250]]  } );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-mid",
    sizes: [[300,250],[300,600]]  } );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

   A9Slots.push( {
    slotID: "acm-tag-120x60-atf",
    sizes: [[120,60]]  } );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.kdvr.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'no' );
 
 var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
 if ( s ) {
  googletag.pubads().setTargeting("utm_source", s );
 }

 googletag.pubads().setTargeting("s2","");

 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<script type='text/javascript'>

googletag.cmd.push( function() {
 if ( ACMBatches.firstBatchTags.length ) {
  // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
  apstag.init({
   pubID: '3251',
   adServer: 'googletag',
   bidTimeout: 1500
  });

  if (document.location.hash == '#a9debug' ) {
   apstag.debug('enable');
  }

  apstag.fetchBids({
  slots: A9Slots
  }, function( bids ) {

   apstag.setDisplayBids();
   A9RecBid = true;
   googletag.pubads().refresh( ACMBatches.firstBatchTags );

  });
 }
});



</script>

<link rel="amphtml" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	</head>

<body class="post-template-default single single-post postid-688317 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PR3PXJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <script type="text/javascript">
 (function() {
 var ARTICLE_URL = window.location.href;
 var CONTENT_ID = 'everything';
 document.write(
 '<scr'+'ipt '+
 'src="https://survey.g.doubleclick.net/survey?site=_sfuwkrhvou54m43ojnksug5ecm'+
 '&amp;url='+encodeURIComponent(ARTICLE_URL)+
 (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
 '&amp;random='+(new Date).getTime()+
 '" type="text/javascript">'+'\x3C/scr'+'ipt>');
 })();
 </script>
 
		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://kdvr.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://kdvr.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>FOX31 News at 5 p.m. </span></a>
<a href="http://kdvr.com/program-schedule/" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX31 &amp; Channel 2 TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://kdvr.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://kdvr.com" title="FOX31 Denver" rel="home">FOX31 Denver</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-606"><a href="http://kdvr.com/category/news/">News</a></li>
<li id="menu-item-164921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-164921"><a href="http://kdvr.com/traffic/">Traffic</a></li>
<li id="menu-item-554060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554060"><a href="http://kdvr.com/category/on-air/on-fox31/">On FOX31</a></li>
<li id="menu-item-554061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554061"><a href="http://kdvr.com/category/on-air/on-channel-2/">On Channel 2</a></li>
<li id="menu-item-554068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554068"><a href="http://kdvr.com/category/on-air/colorados-best/">CO Best</a></li>
<li id="menu-item-218930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-218930"><a href="http://kdvr.com/category/contests/">Contests</a></li>
<li id="menu-item-554073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554073"><a href="http://kdvr.com/category/community/">Community</a></li>
<li id="menu-item-125834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125834"><a href="http://kdvr.com/category/sports/">Sports</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://kdvr.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny-overcast "></i>
		<strong class="temp">86&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny-overcast "></i>
				</div>
				<div class="temp span4">
					<strong>86&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>55&deg;</strong></div>
					<div>High <strong>87&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					58&deg; <i class="icon-caret-right"></i> 90&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					60&deg; <i class="icon-caret-right"></i> 89&deg;
					</div>
			</div>
						<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					59&deg; <i class="icon-caret-right"></i> 87&deg;
					</div>
			</div>
						</div>
			<a href="http://kdvr.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; '><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
 if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
 rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.kdvr.news/landing', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("29290497|content|688317");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
    slots: [rubiconSlots['120x60-atf']]
  });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

   </script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; '><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
 if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
 rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.kdvr.news/landing', [[970,250],[970,66],[728,90]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("29290497|content|688317");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
    slots: [rubiconSlots['728x90-atf']]
  });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

   </script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Emerald Ash Borer population on the rise in Boulder&nbsp;County</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 5:21 pm, August 18, 2017, by <a href="http://kdvr.com/author/dan-daru/" title="Posts by Dan Daru" class="author url fn" rel="author">Dan Daru</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-688317" class="share-facebook sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-688317" class="share-twitter sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-688317" class="share-linkedin sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-688317" class="share-pinterest sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-688317" class="share-google-plus-1 sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/kdvr/logo-gray.png" />
        	                        <article id="post-688317" class="post-688317 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img width="400" height="225" src="https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1" class=" wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1 400w, https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=800&amp;h=450&amp;crop=1 800w, https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=84&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=169&amp;crop=1 300w, https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=768&amp;h=432&amp;crop=1 768w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="685271" data-permalink="http://kdvr.com/?attachment_id=685271#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all" data-orig-size="3072,1597" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Emerald Ash Borer" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=770" />			</a>

						</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">Emerald Ash Borer population on the rise in Boulder&nbsp;County</h4>
			  </div>
			  <div class="modal-body">
			  		<img width="770" height="400" src="https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=770" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=770 770w, https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=1540 1540w, https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=150 150w, https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=1024 1024w" sizes="(max-width: 770px) 100vw, 770px" data-attachment-id="685271" data-permalink="http://kdvr.com/?attachment_id=685271#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all" data-orig-size="3072,1597" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Emerald Ash Borer" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=770" />					<div class="lightbox-caption"></div>
			  </div>
			</div>
		


		<div class="p402_premium"><p>DENVER &#8212; When it comes to Colorado, one bug is public enemy number one: the Emerald Ash Borer.</p>
<p>&#8220;This is a bad bug, there aren&#8217;t many redeeming qualities to this pest when we&#8217;re talking about it in context of North America,&#8221; said Ryan Lockwood with the Colorado State Forest Service. The exotic bug is responsible for the destruction of tens of millions of ash trees in the U.S. and Canada.</p>
<p>The Emerald Ash Borer (EAB) population in Boulder County is on the rise, &#8220;We have really seen this spread progress over the last several years. We&#8217;re considering all the city of Boulder presumed infested,&#8221; Lockwood said.</p>
<p>According to Lockwood, fighting the bad bug is eventually a lost cause, &#8220;We don&#8217;t expect to ever be able to eradicate this pest. This is something we are trying to <a href="http://kdvr.com/2016/04/25/state-takes-action-to-try-to-stop-emerald-ash-borer-from-spreading-beyond-boulder/">slow the spread to mitigate the impact.</a>&#8221;</p>
<p>But that doesn&#8217;t mean they&#8217;re not going to kill as many as they can. The wasp is a friend in this case. &#8220;Up to 80 percent of Emerald Ash Borers in natural areas in China are dying because of pressures of what they found, were wasps.</p>
<p>If your ash tree is infected, resistance is futile. The tree is likely doomed. If you have an uninfested ash tree you can have it treated because when it comes to the Emerald Ash Borer, it&#8217;s not <em>if</em> an ash tree gets infected, it&#8217;s when.</p>
<p><strong>RELATED: </strong><a href="https://www.denvergov.org/content/denvergov/en/denver-parks-and-recreation/news/2016/Be-A-Smart-Ash-Launch.html"><strong>Emerald Ash Borer information</strong></a></p>
</div>
<script type="text/javascript">
try { _402_Show(); } catch(e) {}
</script>




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://kdvr.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvkdvr.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="688317" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='688317' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Emerald Ash Borer population on the rise in Boulder&nbsp;County" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Emerald Ash Borer population on the rise in Boulder&nbsp;County' class='required' />
		  		<input type="hidden" value="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="ab8214aa0f" /><input type="hidden" name="_wp_http_referer" value="/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="688317" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-688317" class="share-facebook sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-688317" class="share-twitter sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-688317" class="share-linkedin sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-688317" class="share-pinterest sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-688317" class="share-google-plus-1 sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

    <div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
  googletag.display('acm-tag-2x2');
});
</script>
    </div>
    
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
 if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
 rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.kdvr.news/landing', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("29290497|content|688317");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
    slots: [rubiconSlots['300x250-atf']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

   </script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="http://kdvr.com/send-us-your-breaking-news-photos/"
			class="station-promo"
			style="background-image:url( https://localtvkdvr.files.wordpress.com/2012/02/camera-newstips.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=165&#038;crop=1 )">
	<span class="overlay">
  	<h3>Send us your&nbsp;photos</h3>
	<p><p>Do you see breaking news? Send us your photos.</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
 if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
 rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.kdvr.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("29290497|content|688317");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
    slots: [rubiconSlots['300x250-mid']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

   </script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=cef598c0-fe39-1f24-3520-572055ddc552&#038;tgt=1288"></script><div id="cef598c0-fe39-1f24-3520-572055ddc552"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="http://kdvr.com/2017/08/17/5-things-not-to-do-during-the-solar-eclipse/"><img width="109" height="60" src="https://localtvkdvr.files.wordpress.com/2017/08/eclipse-glasses.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/08/eclipse-glasses.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2017/08/eclipse-glasses.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2017/08/eclipse-glasses.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="687832" data-permalink="http://kdvr.com/2017/08/17/5-things-not-to-do-during-the-solar-eclipse/france-overseas-reunion-astronomy-science-eclipse/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/08/eclipse-glasses.jpg?quality=85&amp;strip=all" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;People look through eclipse viewing glasses, telescopes or photo cameras an annular solar eclipse, on September 1, 2016, in Saint-Louis, on the Indian Ocean island of La Reunion.\nStargazers in south and central Africa were treated to a spectacular solar eclipse on September 1, 2016 when the Moon wanders into view to make the Sun appear as a \&quot;ring of fire\&quot;, astronomers say. The phenomenon, known as an annular solar eclipse, happens when there is a near-perfect alignment of the Earth, Moon and Sun. But unlike a total eclipse, when the Sun is blacked out, sometimes the Moon is too far from Earth, and its apparent diameter too small, for complete coverage.\n\n \/ AFP \/ Richard BOUHET        (Photo credit should read RICHARD BOUHET\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;FRANCE-OVERSEAS-REUNION-ASTRONOMY-SCIENCE-ECLIPSE&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FRANCE-OVERSEAS-REUNION-ASTRONOMY-SCIENCE-ECLIPSE" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/08/eclipse-glasses.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/08/eclipse-glasses.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://kdvr.com/2017/08/17/5-things-not-to-do-during-the-solar-eclipse/" rel="bookmark">5 things not to do during the solar&nbsp;eclipse</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://kdvr.com/2017/08/17/20-seconds-all-it-took-oregon-man-left-partially-blind-by-1963-eclipse/"><img width="109" height="60" src="https://localtvkdvr.files.wordpress.com/2017/08/screen-shot-2017-08-17-at-1-30-22-pm.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/08/screen-shot-2017-08-17-at-1-30-22-pm.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2017/08/screen-shot-2017-08-17-at-1-30-22-pm.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2017/08/screen-shot-2017-08-17-at-1-30-22-pm.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="687785" data-permalink="http://kdvr.com/2017/08/17/20-seconds-all-it-took-oregon-man-left-partially-blind-by-1963-eclipse/screen-shot-2017-08-17-at-1-30-22-pm/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/08/screen-shot-2017-08-17-at-1-30-22-pm.png" data-orig-size="1248,694" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2017-08-17-at-1-30-22-pm" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/08/screen-shot-2017-08-17-at-1-30-22-pm.png?w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/08/screen-shot-2017-08-17-at-1-30-22-pm.png?w=770" /></a>
	<strong class="entry-title"><a href="http://kdvr.com/2017/08/17/20-seconds-all-it-took-oregon-man-left-partially-blind-by-1963-eclipse/" rel="bookmark">20 seconds is ‘all it took:&#8217; Oregon man left partially blind by 1963&nbsp;eclipse</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://kdvr.com/2017/08/15/that-annoying-robocall-about-a-free-cruise-could-get-you-900/"><img width="109" height="60" src="https://localtvkdvr.files.wordpress.com/2017/08/screen-shot-2017-08-15-at-1-47-05-pm.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/08/screen-shot-2017-08-15-at-1-47-05-pm.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2017/08/screen-shot-2017-08-15-at-1-47-05-pm.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2017/08/screen-shot-2017-08-15-at-1-47-05-pm.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="686778" data-permalink="http://kdvr.com/2017/08/15/that-annoying-robocall-about-a-free-cruise-could-get-you-900/screen-shot-2017-08-15-at-1-47-05-pm/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/08/screen-shot-2017-08-15-at-1-47-05-pm.jpg?quality=85&amp;strip=all" data-orig-size="2564,1364" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2017-08-15-at-1-47-05-pm" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/08/screen-shot-2017-08-15-at-1-47-05-pm.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/08/screen-shot-2017-08-15-at-1-47-05-pm.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://kdvr.com/2017/08/15/that-annoying-robocall-about-a-free-cruise-could-get-you-900/" rel="bookmark">Annoying robocall about a ‘free cruise’ could result in $900&nbsp;payout</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://kdvr.com/2017/08/15/map-shows-where-totality-of-solar-eclipse-can-be-seen-across-the-country/"><img width="109" height="60" src="https://localtvkdvr.files.wordpress.com/2017/08/eclipse1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/08/eclipse1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2017/08/eclipse1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2017/08/eclipse1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="686731" data-permalink="http://kdvr.com/2017/08/15/map-shows-where-totality-of-solar-eclipse-can-be-seen-across-the-country/eclipse-9/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/08/eclipse1.jpg?quality=85&amp;strip=all" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="eclipse" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/08/eclipse1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/08/eclipse1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://kdvr.com/2017/08/15/map-shows-where-totality-of-solar-eclipse-can-be-seen-across-the-country/" rel="bookmark">Map shows what eclipse will look like in Colorado and across the&nbsp;country</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
 rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.kdvr.news/landing', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("29290497|content|688317");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
    slots: [rubiconSlots['300x250-btf']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

   </script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://kdvr.com/2017/08/18/denver-jail-hires-much-needed-help/"><img width="109" height="60" src="https://localtvkdvr.files.wordpress.com/2017/08/new-denver-sheriff-deputies.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/08/new-denver-sheriff-deputies.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2017/08/new-denver-sheriff-deputies.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2017/08/new-denver-sheriff-deputies.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="688298" data-permalink="http://kdvr.com/2017/08/18/denver-jail-hires-much-needed-help/new-denver-sheriff-deputies/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/08/new-denver-sheriff-deputies.jpg?quality=85&amp;strip=all" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="New Denver Sheriff Deputies" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/08/new-denver-sheriff-deputies.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/08/new-denver-sheriff-deputies.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://kdvr.com/2017/08/18/denver-jail-hires-much-needed-help/" rel="bookmark">Denver jail hires much needed&nbsp;help</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/"><img width="109" height="60" src="https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="685271" data-permalink="http://kdvr.com/?attachment_id=685271#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all" data-orig-size="3072,1597" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Emerald Ash Borer" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/08/emerald-ash-borer.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://kdvr.com/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/" rel="bookmark">Emerald Ash Borer population on the rise in Boulder&nbsp;County</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://kdvr.com/2017/08/18/bannon-returns-to-breitbart-news-after-white-house-firing/"><img width="109" height="60" src="https://localtvkdvr.files.wordpress.com/2017/04/bannon.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/04/bannon.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2017/04/bannon.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2017/04/bannon.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="629293" data-permalink="http://kdvr.com/2017/04/05/steve-bannon-removed-from-national-security-council/us-politics-cpac-2/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/04/bannon.jpg?quality=85&amp;strip=all" data-orig-size="1200,676" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;White House advisor Steve Bannon makes remarks during a discussion at the Conservative Political Action Conference (CPAC) at National Harbor, Maryland, February 23, 2017.  \/ AFP \/ Mike Theiler        (Photo credit should read MIKE THEILER\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1487878981&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-POLITICS-CPAC&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="US-POLITICS-CPAC" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/04/bannon.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/04/bannon.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://kdvr.com/2017/08/18/bannon-returns-to-breitbart-news-after-white-house-firing/" rel="bookmark">Bannon returns to Breitbart News after White House&nbsp;firing</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://kdvr.com/2017/08/18/young-man-banned-from-denver-zoo-after-hopping-railing-to-snap-a-selfie-with-rhino/"><img width="109" height="60" src="https://localtvkdvr.files.wordpress.com/2017/08/rhino.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/08/rhino.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkdvr.files.wordpress.com/2017/08/rhino.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkdvr.files.wordpress.com/2017/08/rhino.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="688335" data-permalink="http://kdvr.com/2017/08/18/young-man-banned-from-denver-zoo-after-hopping-railing-to-snap-a-selfie-with-rhino/rhino-2/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/08/rhino.jpg?quality=85&amp;strip=all" data-orig-size="1084,727" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Lauricello, Ann&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503075734&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo: Denver Zoo" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/08/rhino.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/08/rhino.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://kdvr.com/2017/08/18/young-man-banned-from-denver-zoo-after-hopping-railing-to-snap-a-selfie-with-rhino/" rel="bookmark">Young man banned from Denver Zoo after hopping railing to snap a selfie with&nbsp;rhino</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
 rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.kdvr.news/landing', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("29290497|content|688317");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
    slots: [rubiconSlots['300x250-btf1']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

   </script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kdvr.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kdvr.com/2017/07/18/bed-bug-infestation-sweeping-metro-denver/"><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2016/09/bed-bug.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2016/09/bed-bug.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2016/09/bed-bug.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2016/09/bed-bug.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2016/09/bed-bug.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="547743" data-permalink="http://kdvr.com/2016/09/15/adams-city-hs-parents-upset-they-werent-told-about-possible-bed-bug-problem/bed-bug/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2016/09/bed-bug.jpg?quality=85&amp;strip=all" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;John-Reynolds&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bed bug" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2016/09/bed-bug.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2016/09/bed-bug.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://kdvr.com/2017/07/18/bed-bug-infestation-sweeping-metro-denver/" rel="bookmark">Bed bug infestation sweeping metro&nbsp;Denver</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kdvr.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kdvr.com/2017/07/12/japanese-beetle-infestation-in-metro-denver-devours-plants/"><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2017/07/promo324171337.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/07/promo324171337.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2017/07/promo324171337.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2017/07/promo324171337.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2017/07/promo324171337.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="673239" data-permalink="http://kdvr.com/2017/07/12/japanese-beetle-infestation-in-metro-denver-devours-plants/promo324171337/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/07/promo324171337.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo324171337" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/07/promo324171337.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/07/promo324171337.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://kdvr.com/2017/07/12/japanese-beetle-infestation-in-metro-denver-devours-plants/" rel="bookmark">Japanese beetle infestation in Denver metro area devours&nbsp;plants</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kdvr.com/category/news/trending/" title="View all posts in Trending">Trending</a> <a href="http://kdvr.com/category/news/unique-2-colorado/" title="View all posts in Unique 2 Colorado">Unique 2 Colorado</a></div>
	
		<a class="story-image" href="http://kdvr.com/2017/05/30/hungry-coloradans-are-craving-insects-for-dinner/"><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2017/05/bugs.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/05/bugs.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2017/05/bugs.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2017/05/bugs.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2017/05/bugs.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="654790" data-permalink="http://kdvr.com/2017/05/30/hungry-coloradans-are-craving-insects-for-dinner/bugs/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/05/bugs.jpg?quality=85&amp;strip=all" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bugs" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/05/bugs.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/05/bugs.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://kdvr.com/2017/05/30/hungry-coloradans-are-craving-insects-for-dinner/" rel="bookmark">Hungry? Coloradans are craving insects for&nbsp;dinner!</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://kdvr.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kdvr.com/2017/05/28/rock-climber-injured-after-falling-50-feet-near-boulder-canyon/"><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2017/05/boulder-canyon-rescue.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/05/boulder-canyon-rescue.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2017/05/boulder-canyon-rescue.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2017/05/boulder-canyon-rescue.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="654063" data-permalink="http://kdvr.com/2017/05/28/rock-climber-injured-after-falling-50-feet-near-boulder-canyon/boulder-canyon-rescue/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/05/boulder-canyon-rescue.jpg?quality=85&amp;strip=all" data-orig-size="560,747" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495988323&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0062111801242236&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Boulder Canyon rescue" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/05/boulder-canyon-rescue.jpg?quality=85&amp;strip=all&amp;w=225" data-large-file="https://localtvkdvr.files.wordpress.com/2017/05/boulder-canyon-rescue.jpg?quality=85&amp;strip=all&amp;w=560" /></a>
	<h4 class="entry-title"><a href="http://kdvr.com/2017/05/28/rock-climber-injured-after-falling-50-feet-near-boulder-canyon/" rel="bookmark">Tourist comes to aid of rock climber who falls 50 feet in Boulder&nbsp;Canyon</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kdvr.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kdvr.com/2017/07/11/scammers-targeting-people-worried-about-deportation-colorado-attorney-general-warns/"><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2016/11/gettyimages-469487500.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2016/11/gettyimages-469487500.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2016/11/gettyimages-469487500.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2016/11/gettyimages-469487500.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2016/11/gettyimages-469487500.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="572179" data-permalink="http://kdvr.com/2016/11/15/denver-aurora-police-will-not-change-non-enforcement-policy-on-immigration/legal-series/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2016/11/gettyimages-469487500.jpg?quality=85&amp;strip=all" data-orig-size="3898,2483" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;NIKON D5200&quot;,&quot;caption&quot;:&quot;United States VISA in a european passport with stamps.&quot;,&quot;created_timestamp&quot;:&quot;1427644456&quot;,&quot;copyright&quot;:&quot;TheaDesign&quot;,&quot;focal_length&quot;:&quot;90&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;Legal series&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="immigration visa" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2016/11/gettyimages-469487500.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2016/11/gettyimages-469487500.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://kdvr.com/2017/07/11/scammers-targeting-people-worried-about-deportation-colorado-attorney-general-warns/" rel="bookmark">Scammers targeting people worried about deportation, Colorado attorney general&nbsp;warns</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
 rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.kdvr.news/landing', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("29290497|content|688317");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
    slots: [rubiconSlots['300x250-btf2']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

   </script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kdvr.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kdvr.com/2017/08/03/remains-found-in-boulder-county-identified-as-ryder-johnson-missing-since-january-2016/"><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2017/02/ryder-johnson-cropped.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/02/ryder-johnson-cropped.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2017/02/ryder-johnson-cropped.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2017/02/ryder-johnson-cropped.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2017/02/ryder-johnson-cropped.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="612443" data-permalink="http://kdvr.com/2017/02/27/family-extends-100000-reward-in-disappearance-of-eldora-employee/ryder-johnson-cropped/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/02/ryder-johnson-cropped.jpg?quality=85&amp;strip=all" data-orig-size="1213,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ryder-johnson-cropped" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/02/ryder-johnson-cropped.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/02/ryder-johnson-cropped.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://kdvr.com/2017/08/03/remains-found-in-boulder-county-identified-as-ryder-johnson-missing-since-january-2016/" rel="bookmark">Remains found in Boulder County identified as Ryder Johnson, missing since January&nbsp;2016</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://kdvr.com/category/photo-galleries/" title="View all posts in Photo Galleries">Photo Galleries</a></div>
	
		<a class="story-image" href="http://kdvr.com/2017/06/17/from-bonnaroo-to-boulder-theater-bad-suns-thrill-live/"><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2017/06/bad-suns-cover-1-of-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/06/bad-suns-cover-1-of-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2017/06/bad-suns-cover-1-of-1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2017/06/bad-suns-cover-1-of-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2017/06/bad-suns-cover-1-of-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="662168" data-permalink="http://kdvr.com/2017/06/17/from-bonnaroo-to-boulder-theater-bad-suns-thrill-live/bad-suns-cover-1-of-1/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/06/bad-suns-cover-1-of-1.jpg?quality=85&amp;strip=all" data-orig-size="5760,3840" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497468389&quot;,&quot;copyright&quot;:&quot;Joshua Maranhas&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bad Suns Cover (1 of 1)" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/06/bad-suns-cover-1-of-1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/06/bad-suns-cover-1-of-1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://kdvr.com/2017/06/17/from-bonnaroo-to-boulder-theater-bad-suns-thrill-live/" rel="bookmark">From Bonnaroo to Boulder Theater Bad Suns thrill&nbsp;live</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kdvr.com/category/news/problem-solvers/" title="View all posts in Problem Solvers">Problem Solvers</a></div>
	
		<a class="story-image" href="http://kdvr.com/2017/07/30/apartment-bed-bug-infestation-persists-after-treatments/"><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2017/07/bed-bugs.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/07/bed-bugs.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2017/07/bed-bugs.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2017/07/bed-bugs.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2017/07/bed-bugs.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="680806" data-permalink="http://kdvr.com/2017/07/30/apartment-bed-bug-infestation-persists-after-treatments/bed-bugs-2/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/07/bed-bugs.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bed bugs" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/07/bed-bugs.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/07/bed-bugs.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://kdvr.com/2017/07/30/apartment-bed-bug-infestation-persists-after-treatments/" rel="bookmark">Apartment bedbug infestation persists after&nbsp;treatments</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://kdvr.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kdvr.com/2017/06/26/one-person-dies-in-crash-involving-street-sweeper-in-boulder-county/"><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2017/06/fatal.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/06/fatal.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2017/06/fatal.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2017/06/fatal.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="665685" data-permalink="http://kdvr.com/2017/06/26/one-person-dies-in-crash-involving-street-sweeper-in-boulder-county/fatal-13/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/06/fatal.jpeg?quality=85&amp;strip=all" data-orig-size="600,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fatal" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/06/fatal.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/06/fatal.jpeg?quality=85&amp;strip=all&amp;w=600" /></a>
	<h4 class="entry-title"><a href="http://kdvr.com/2017/06/26/one-person-dies-in-crash-involving-street-sweeper-in-boulder-county/" rel="bookmark">One dies, one injured in crash involving street sweeper in Boulder&nbsp;County</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kdvr.com/category/news/trending/" title="View all posts in Trending">Trending</a></div>
	
		<a class="story-image" href="http://kdvr.com/2017/08/07/play-in-boulder-told-through-the-eyes-jonbenet-ramsey/"><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2017/08/pe3o6z9ojhensk7h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/08/pe3o6z9ojhensk7h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2017/08/pe3o6z9ojhensk7h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2017/08/pe3o6z9ojhensk7h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="683829" data-permalink="http://kdvr.com/2017/08/07/play-in-boulder-told-through-the-eyes-jonbenet-ramsey/pe3o6z9ojhensk7h4xmdoxojbro-i4w81-12/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/08/pe3o6z9ojhensk7h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pe3o6z9ojhensk7h4xmdoxojbro-i4w81" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/08/pe3o6z9ojhensk7h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/08/pe3o6z9ojhensk7h4xmdoxojbro-i4w81.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://kdvr.com/2017/08/07/play-in-boulder-told-through-the-eyes-jonbenet-ramsey/" rel="bookmark">Play in Boulder told through the eyes JonBenet&nbsp;Ramsey</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
 rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.kdvr.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.kdvr.news/landing', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("29290497|content|688317");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
    slots: [rubiconSlots['300x250-btf3']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

   </script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://kdvr.com/category/news/health/" title="View all posts in Health">Health</a></div>
	
		<a class="story-image" href="http://kdvr.com/2017/05/22/kissing-bug-disease-more-deadly-than-thought/"><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2017/05/bug.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/05/bug.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2017/05/bug.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2017/05/bug.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="651087" data-permalink="http://kdvr.com/2017/05/22/kissing-bug-disease-more-deadly-than-thought/bug/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/05/bug.jpg?quality=85&amp;strip=all" data-orig-size="600,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bug" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/05/bug.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/05/bug.jpg?quality=85&amp;strip=all&amp;w=600" /></a>
	<h4 class="entry-title"><a href="http://kdvr.com/2017/05/22/kissing-bug-disease-more-deadly-than-thought/" rel="bookmark">‘Kissing bug’ disease more deadly than&nbsp;thought</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kdvr.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kdvr.com/2017/07/09/crews-hunting-bear-that-attacked-sleeping-camper-in-boulder-county/"><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2017/07/promo323911955.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2017/07/promo323911955.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2017/07/promo323911955.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2017/07/promo323911955.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2017/07/promo323911955.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="671640" data-permalink="http://kdvr.com/2017/07/09/crews-hunting-bear-that-attacked-sleeping-camper-in-boulder-county/promo323911955/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2017/07/promo323911955.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo323911955" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2017/07/promo323911955.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2017/07/promo323911955.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://kdvr.com/2017/07/09/crews-hunting-bear-that-attacked-sleeping-camper-in-boulder-county/" rel="bookmark">Crews hunting bear that attacked sleeping camper in Boulder&nbsp;County</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kdvr.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kdvr.com/2017/07/17/state-committee-begins-work-to-fix-overcrowded-understaffed-jails/"><img width="370" height="204" src="https://localtvkdvr.files.wordpress.com/2016/11/jail-bars.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkdvr.files.wordpress.com/2016/11/jail-bars.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkdvr.files.wordpress.com/2016/11/jail-bars.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkdvr.files.wordpress.com/2016/11/jail-bars.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkdvr.files.wordpress.com/2016/11/jail-bars.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="572249" data-permalink="http://kdvr.com/2016/11/15/ohio-lawyer-blames-fake-man-for-crash-gets-10-days-in-jail/jail-bars/#main" data-orig-file="https://localtvkdvr.files.wordpress.com/2016/11/jail-bars.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jail-bars" data-image-description="" data-medium-file="https://localtvkdvr.files.wordpress.com/2016/11/jail-bars.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvkdvr.files.wordpress.com/2016/11/jail-bars.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://kdvr.com/2017/07/17/state-committee-begins-work-to-fix-overcrowded-understaffed-jails/" rel="bookmark">State committee begins work to fix overcrowded, understaffed&nbsp;jails</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">
	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; '><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
 if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
 rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');
});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.kdvr.news/landing', [[970,250],[970,66],[728,90]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("29290497|content|688317");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
    slots: [rubiconSlots['728x90-btf']]
  });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

   </script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-267789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267789"><a href="https://itunes.apple.com/us/app/kdvr.com/id334627011?ls=1&#038;mt=8">iPhone: KDVR &amp; KWGN App</a></li>
<li id="menu-item-267786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267786"><a href="https://play.google.com/store/apps/details?id=com.kdvr.localtv">Android: KDVR &amp; KWGN App</a></li>
<li id="menu-item-267790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267790"><a href="http://itunes.apple.com/us/app/storm-force/id366796676?mt=8">iPhone: Pinpoint Weather App</a></li>
<li id="menu-item-267787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267787"><a href="https://play.google.com/store/apps/details?id=com.kdvr.android.weather&#038;hl=en">Android: Pinpoint Weather App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://kdvr.com/fox31-kdvr-channel-2-kwgn-on-facebook/" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://kdvr.com/fox31-kdvr-channel-2-kwgn-on-twitter/" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://www.instagram.com/kdvr_kwgn" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
					<li><a href="https://www.snapchat.com/add/kdvr_kwgn" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>snapchat</title><path d="M38.66895,0H11.33105A11.331,11.331,0,0,0,0,11.33105V38.66895A11.33106,11.33106,0,0,0,11.33105,50H38.66895A11.33106,11.33106,0,0,0,50,38.66895V11.33105A11.331,11.331,0,0,0,38.66895,0Zm6.29773,35.7124c-.40826.95245-2.13416,1.65234-5.27759,2.14032a3.87169,3.87169,0,0,0-.28.94568c-.06714.30676-.13507.60986-.2298.93127a.90416.90416,0,0,1-.92755.69489h-.02264l-.02332-.00037a5.02222,5.02222,0,0,1-.90594-.11182,10.65978,10.65978,0,0,0-2.13806-.22693,9.39921,9.39921,0,0,0-1.53247.12933,7.27483,7.27483,0,0,0-2.87494,1.4837,9.051,9.051,0,0,1-5.50616,2.15369c-.11035,0-.21393-.00348-.29382-.007-.06714.005-.13507.007-.20258.007A9.05282,9.05282,0,0,1,19.245,41.69806a7.27179,7.27179,0,0,0-2.87329-1.48328,9.41744,9.41744,0,0,0-1.53314-.12933,10.58942,10.58942,0,0,0-2.13806.24237,5.06134,5.06134,0,0,1-.90594.12744.92987.92987,0,0,1-.97327-.70831c-.09662-.32819-.16431-.63928-.23-.94092a3.90808,3.90808,0,0,0-.281-.94965c-3.14264-.48773-4.8689-1.18866-5.278-2.1452a1.11852,1.11852,0,0,1-.08875-.37372.83258.83258,0,0,1,.69556-.86725c5.45172-.89752,7.90729-6.4953,8.0094-6.73291.0058-.01379.01215-.027.01855-.04034a1.781,1.781,0,0,0,.19293-1.4693c-.31482-.74164-1.475-1.1098-2.24268-1.35358-.21289-.06732-.41449-.13116-.58209-.19745-1.858-.73383-2.11664-1.577-2.00665-2.15491a1.9906,1.9906,0,0,1,1.94983-1.34106,1.48869,1.48869,0,0,1,.63586.13037,4.48312,4.48312,0,0,0,1.84485.49329,1.5993,1.5993,0,0,0,.78033-.17c-.01831-.3222-.03973-.65558-.05994-.97681-.17108-2.72382-.3844-6.11353.50549-8.10931a10.67434,10.67434,0,0,1,9.9093-6.39337c.05109,0,.69409-.00635.69409-.00635.03088-.00061.06342-.00061.098-.00061h.00165a10.69149,10.69149,0,0,1,9.927,6.39667c.89075,1.99719.67725,5.38977.50531,8.11548l-.007.11548c-.01874.29736-.03644.58191-.05212.85822a1.53522,1.53522,0,0,0,.67377.1676,4.68212,4.68212,0,0,0,1.72906-.49023,1.85059,1.85059,0,0,1,.76807-.1557,2.23128,2.23128,0,0,1,.83655.16022l.00226.00079a1.62727,1.62727,0,0,1,1.22137,1.40015c.0144.76367-.66772,1.42316-2.02747,1.96014-.166.06543-.36774.1297-.58246.19788-.76758.24335-1.92743.61151-2.24207,1.35315a1.77969,1.77969,0,0,0,.19275,1.46887c.00677.01318.01294.02679.01874.04041.10193.23737,2.55536,5.83392,8.00964,6.73285a.83139.83139,0,0,1,.69513.86682A1.10693,1.10693,0,0,1,44.96667,35.7124Z"></svg>
				Snapchat</a>
			</li>
									<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="http://kdvr.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kdvr">KDVR Online Public File		 </a> &bull; 
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kwgn-tv">KWGN Online Public File</a> &bull; 

		<a target="_blank" href="https://localtvkdvr.files.wordpress.com/2016/12/denverco_eeo_public_file-12-1-2015-to-11-30-2016.pdf">EEO Report</a> &bull; 		<a href="http://kdvr.com/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		100 East Speer Blvd. Denver, Colorado 80203 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, KDVR		<br class="visible-phone"> &bull; <a href="http://tribunemedia.com/">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="http://cache.ltvcms.com/kdvr/widgets/homepagewidget.html" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

<script type="text/javascript">
<!--
try {
	var parent_location = new String(parent.location);
	var top_location = new String(top.location);
	var cur_location = new String(document.location);
	parent_location = parent_location.toLowerCase();
	top_location = top_location.toLowerCase();
	cur_location = cur_location.toLowerCase();

	if ( top_location != cur_location && parent_location.indexOf('http://kdvr.com') != 0 )
		top.location.href = document.location.href;
} catch ( err ) {
	top.location.href = document.location.href;
}
//-->
</script>

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script>
		var $ = jQuery;

		$('.report-a-typo-form').validate({
				submitHandler: function(form) {
				form.submit();
			}
		});

		function bindCaptchaToModal() {
			$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

			});
		}

		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();

			if ( $('.report-a-typo-form').valid() )
				$('.report-a-typo-form').submit();

		});
		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  	<div style="display:none">
	</div>
		<script>
		var cb = function() {
			if ( A9RecBid && ACMBatches.secondBatchTags.length ) {
				googletag.cmd.push( function() {
					googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
				});

				clearInterval( adRefInterval );
			}
		};
		var adRefInterval = setInterval( cb, 1500 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kdvr.com\/2017\/08\/18\/emerald-ash-borer-population-on-the-rise-in-boulder-county\/":688317};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/18/emerald-ash-borer-population-on-the-rise-in-boulder-county/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1/lib/css/frontend-uploader.css?m=1472546507h' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1502681720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVz90KwjAMBeAXMsbNgexCfBTpTxzp1rS02YZvb++8m3iVcOALJ7hncEmURDGukJd1YqmoO6tSAbsYN1suHjITCm1USDzLdA71hP/Y/NMF0twEPlkcvowjm9IMFC35A9XDxhlDxTbAiFneyq4eAOMjC1hTMJraerYNUvursKf6zdqFR7x3w9iNw6W/XcMH1aRuww=='></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.8.1-RC2-41203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytjtEOwiAMRX9I6Ja4qA/Gb8HRbSVAkYLGvxdN5oO+7qlp773nFh5JjRwLxgJlwYACd0pgGR2r5OtMUaB5pvwxWVWTZ2Mxq1734OkKriWMJ2sKgrtVzE+97jpQ1E52sGmJsZYKcTReBSwLW9m0p8Z2kJEzaimZ4rwp/U/8JYf6ZSWWoiZvKIMs5v3KOlvoEs790HX7U3c8DO4FX0ioUA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29290497','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29290497','v':'wpcom','tz':'-6','user_id':'0','post':'688317','subd':'localtvkdvr'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=29290497&v=wpcomvt&tz=-6&user_id=0&post=688317&subd=localtvkdvr&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcllIZiVoWTI3VnEsJkxmUSUlWS50Y1RSL3hZbEYweS83Y0hxJnRNPyVqOHJJK01wYWhiWm4sXTAmdGJVUkl5OCVlaz1qMyxEK1JbR2h2ZEpsZmdDZG1IX0kxU3poYVJIflpRSVUxTEgtfix1Jkk1NEYrUzlZZ1NZUDBzVnI='}]);
_stq.push([ 'clickTrackerInit', '29290497', '688317' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>